<!DOCTYPE html>
<html>

  <head>
        <meta charset=utf-8 />
    <title>A government of officious martinets - American Thinker</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <meta property="og:title" content="A government of officious martinets" /><meta property="og:image" content="https://www.americanthinker.com/images/bucket/2022-12/242730.jpg" /><meta name="twitter:image" content="https://www.americanthinker.com/images/bucket/2022-12/242730.jpg" /><meta property="og:url" content="https://www.americanthinker.com/blog/2022/12/a_government_of_officious_martinets.html" /><meta property="og:description" content="This is a unique point in our history. Our rulers lack either powerful intellects or great accomplishments. They have no leadership aura, having advanced through coercion and corruption. Both parties’ leaders are mostly empty suits with little ..." /><meta property="og:type" content="article"/><meta property="fb:app_id" content="1006646233035842" /><meta name="twitter:site" content="@AmericanThinker" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="A government of officious martinets" /><meta name="twitter:description" content="This is a unique point in our history. Our rulers lack either powerful intellects or great accomplishments. They have no leadership aura, having advanced through coercion and corruption. Both parties’ leaders are mostly empty suits with little ..." /><meta name="twitter:image" content="https://www.americanthinker.com/images/bucket/2022-12/242730_1_.jpg"/><meta property="photoCredit" content="Andrea Widburg" /><meta property="photoCreditURL" content="American Thinker" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//feeds.feedburner.com/americanthinker" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//feeds.feedburner.com/AmericanThinkerBlog" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
    <script type="text/javascript" src="/assets/3rd_party/html5shiv-printshiv.js"></script>
    <script type="text/javascript" src="/assets/3rd_party/jquery-1.10.2.min.js"></script>
    <script type="text/javascript" src="/assets/3rd_party/viewportSize-min.js"></script>

            <!--Confiant-->
        <script async=""
                src="https://confiant-integrations.global.ssl.fastly.net/7Wu_Kxa62SVklAT2KI86xg35u9c/gpt_and_prebid/config.js">
        </script>


        <script>
            function getCookie(cname) {
                var name = cname + "=";
                var ca = document.cookie.split(';');
                for(var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1);
                    }
                    if (c.indexOf(name) == 0) {
                        return c.substring(name.length, c.length);
                    }
                }
                return "";
            }


            var cookieValueOld = getCookie("PUBLIR_SUBSCRIBER");
            var cookieValueNew = getCookie("publir_subscriber");
            var publir_show_ads = true;
            var do_air_tv = true;

            if(cookieValueNew === "1" ) {
                publir_show_ads = false;
            }

            if(cookieValueOld) {
                publir_show_ads = false;
            }


            if ( !publir_show_ads ) {

                (function() {
                    var oScriptElempv = document.createElement("script");
                    oScriptElempv.type = "text/javascript";
                    oScriptElempv.id = "pvWidget-7-1";
                    oScriptElempv.src = "https://subscriptions.americanthinker.com/pageviews.js";
                    document.getElementsByTagName("head")[0].appendChild(oScriptElempv);
                })();

            } else {

                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];

                (function() {
                    var opxsTK1 = document.createElement("script");
                    opxsTK1.type = "text/javascript";
                    opxsTK1.async = true;
                    opxsTK1.src = "//a.publir.com/platform/7.js";
                    var opxsTargetTK1 = document.getElementsByTagName("head")[0];
                    opxsTargetTK1.insertBefore(opxsTK1, opxsTargetTK1.firstChild);
                })();

                (function() {
                    var s=document.createElement('script');
                    s.async="async";
                    s.type="text/javascript";
                    s.src='/assets/js/load_ads.js?v=2.5';
                    var h=document.getElementsByTagName('script')[0];
                    h.parentNode.insertBefore(s,h);
                })();

                if(do_air_tv) {
                  // Air.tv
                  (function() {
                      var opxsTK2 = document.createElement("script");
                      opxsTK2.type = "text/javascript";
                      opxsTK2.async = true;
                      opxsTK2.src = "https://embed.air.tv/v1/twoview_bootstrap.js?organization=P2Wqd1QDSm6_TFkZXYrtOg";
                      var opxsTargetTK2 = document.getElementsByTagName("head")[0];
                      opxsTargetTK2.insertBefore(opxsTK2, opxsTargetTK2.firstChild);
                  })();
                }

            }


        </script>

    
    <link rel="stylesheet" type="text/css" href="/assets/3rd_party/normalize.min.css" />
    <link rel="stylesheet" type="text/css" href="/assets/css/main-v3.css?v=1.3&nocache=1" />



      <link rel="manifest" href="/manifest.webmanifest.json">


    <script>var do_air_tv = true;</script>    <!--<script type="text/javascript" src="/assets/js/load_ads.js?v=2"></script>-->
    <script type="text/javascript">
      // Detects the page width. Used to determine ads served throughout page.
      var page_width_onload = viewportSize.getWidth();
    </script>

    
    <script type="text/javascript" src="/assets/js/main.js?v=1.3"></script>


            
    <!-- Google tag (gtag.js) -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=G-2FT4CPRM95"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'G-2FT4CPRM95');
    </script>
    

    <!-- DAILY TOP AD? -->
      <script type="text/javascript">
        function getQueryVariable(variable) {
          var query = window.location.search.substring(1);
          var vars = query.split("&");
          for (var i=0; i<vars.length; i++) {
            var pair = vars[i].split("=");
            if (pair[0] == variable) {
              return pair[1];
            }
          }
        }

        state = getQueryVariable('state');
        if(state==undefined || state!= "nwa"){
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-7'); });
        }
      </script>
    <!-- END DAILY TOP AD? -->

  </head>

  
  <body class="no-comments" ><div id="wrapper">

    
    <header role="banner">

      <div class="painter"><a href="/" accesskey="1"><img src="/assets/images/at-painter.gif" width="175" height="222"></a></div>

      <div class="middle">

        <h1 class="logo"><a href="/" accesskey="1"><img src="/assets/images/at-logo.gif" alt="American Thinker"></a></h1>

        <div class="below_logo"><span class="dateline">
                  </span></div>

      </div>

      <div class="top_block_ad">

                  
          <!-- /1011927/AT_Window -->
          <div id='div-gpt-ad-1609268089992-0' style='width: 300px; height: 250px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609268089992-0'); });
              </script>
          </div>

        
      </div>

      <div class="mobile_header">

        <a class="logo" href="/"><img src="/assets/images/at-logo-long.png" alt="American Thinker" height="100%"></a>

        <span class="button_menu"><img src="/assets/images/nav_icon.png" alt="Navigation Menu" height="80%" /></span>

      </div>

      <nav role="navigation">

        <div class="mobile">
          <a href="/"><span>Home</span></a>
          <a href="/archives.html"><span>Archives</span></a>
          <!--<a href="/video"><span>Video</span></a>-->
          <a href="/cartoons"><span>Cartoons</span></a>
          <a href="/static/about_us.html"><span>About</span></a>
          <a href="/search/"><span>Search</span></a>
          <a href="/login.html"><span>Login</span></a>
          <a href="/static/subscriptions.html"><span>Subscribe</span></a>
                    <a class="donate" href="/static/donate_to_american_thinker.html"><span>Donate</span></a>
          <a href="/static/comments_faqs.html"><span>Rules/FAQ</span></a>
          <a href="/static/contact_information.html"><span>Contact</span></a>
        </div>

        <div class="normal">
          <a href="/"><span>Home</span></a>
          <a href="/archives.html"><span>Archives</span></a>
          <!--<a href="/video"><span>Video</span></a>-->
          <a href="/cartoons"><span>Cartoons</span></a>
          <a href="/static/about_us.html"><span>About</span></a>
          <a href="/search/"><span>Search</span></a>
          <a href="/login.html"><span>Login</span></a>
          <a href="/static/subscriptions.html"><span>Subscribe</span></a>
                    <a class="donate" href="/static/donate_to_american_thinker.html"><span>Donate</span></a>
          <a class="more_link"><span>More <img src="/assets/images/down_arrow.png" alt="Down Arrow" /></span></a>


          <ul class="more_menu">
            <li><a href="/static/comments_faqs.html"><span>Rules/FAQ</span></a></li>
            <li><a href="/static/contact_information.html"><span>Contact</span></a></li>
            <li><a class="donate" href="/static/donate_to_american_thinker.html"><span>Donate</span></a></li>
          </ul>
        </div>

      </nav>

        <!-- /1011927/AT_MobileBanner -->
        <div  class="mobile_banner" id='div-gpt-ad-1609270374580-0' style='width: 320px; height: 50px;'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609270374580-0'); });
            </script>
        </div>


        <!-- NDN Code Block -->

      <script type='text/javascript'>
        /*  if(display_ads_server){         

            var ndn2 = document.createElement('script');
               ndn2.type = 'text/javascript';              
               ndn2.id = "_nw2e-js";    
               ndn2.class = "ndn_player_src";
               ndn2.src = '//launch.newsinc.com/js/embed.js';
               document.getElementsByTagName('head')[0].appendChild(ndn2); 

          }   */  
      </script> 
      <!-- End NDN Code Block -->

    </header>
<main role="main" class="blog_post">

	<div class="column_610">

        <a id="a0168632" data-postId="a0168632"></a>

		<div class="blog_nav">
			<a href="/blog/2022/12/web_designer_challenges_samesex_marriage_mafia_with_supreme_court_case.html">&laquo; Web designer challenges same-sex marriage mafia with Supreme Court case</a>		</div>
		
                    <div class="top_article_ad" id="div-gpt-ad-1455834208841-2">
                <script type="text/javascript">
                    if (page_width_onload >= 640) {
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1455834208841-2');
                        });
                    }
                </script>
            </div>
        		

		<div class="social_tools">
            <script async type="text/javascript" src="//talk.hyvor.com/web-api/count/"></script>
    
        <a href="#commentsSection">
            <div class="comments">
                <i class="far fa-comments"></i>
                <span data-talk-mode="number" data-talk-id="a0168632"></span>
            </div>
        </a>
    
    <!-- SHARE -->
    <!-- <span>
        <a href="https://www.addthis.com/bookmark.php" style="text-decoration:none;" onmouseover="return addthis_open(this, '', 'https://www.americanthinker.com/blog/2022/12/a_government_of_officious_martinets.html', 'This+is+a+unique+point+in+our+history.+Our+rulers+lack+either+powerful+intellects+or+great+accomplishments.+They+have+no+leadership+aura%2C+having+advanced+through+coercion+and+corruption.+Both+parties%26rsquo%3B+leaders+are+mostly+empty+suits+with+little+...');" onmouseout="addthis_close();" onclick="return addthis_sendto();"><img class="icon" src="https://s7.addthis.com/static/btn/sm-plus.gif" height="14" border="0" alt="Share" /> Share</a>    </span> -->



    <div class="addthis_native_toolbox"></div> 


    <!-- COMMENTS SPOT.IM -->
        <!-- <script type="text/javascript"
        src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count"
        data-spot-id="168632">
    </script>
    <span>
        <img class="icon" src="/assets/images/comments.png" height="16" /> <a href="/blog/2022/12/a_government_of_officious_martinets_comments.html#comments-container"><div style="display:inline;" class="spot-im-replies-count" data-post-id="168632"></div> Comments</a>
    </span> -->

    <span class="separator print">|</span>

    <!-- PRINT -->
        <span class="print">
        <a href="javascript:void(0);" onclick="print();"><img src="/assets/images/icon-print.png"  /> Print</a>
    </span>

    <span class="separator email">|</span>

    <!-- EMAIL -->
    <!-- <span class="addthis_toolbox addthis_default_style email">
        <a class="addthis_button_email"> &nbsp;Email</a>
    </span> -->

    <!--temp disabled since email to doesnt work-->
    <!--<div class="addthis_inline_share_toolbox_lazg"></div> -->
    
    <div class="mailto-icon">
        <a href="mailto:?subject= A government of officious martinets &body=Check out this Article from AmericanThinker https://www.americanthinker.com/blog/2022/12/a_government_of_officious_martinets.html ">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                viewBox="0 0 32 32" version="1.1" role="img" fill="#8d8d8d" aria-labelledby="at-svg-email-8" title="Email"
                alt="Email" class="at-icon at-icon-email">
                <g>
                    <path d="M27 22.757c0 1.24-.988 2.243-2.19 2.243H7.19C5.98 25 5 23.994 5 22.757V13.67c0-.556.39-.773.855-.496l8.78 5.238c.782.467 1.95.467 2.73 0l8.78-5.238c.472-.28.855-.063.855.495v9.087z"></path>
                    <path d="M27 9.243C27 8.006 26.02 7 24.81 7H7.19C5.988 7 5 8.004 5 9.243v.465c0 .554.385 1.232.857 1.514l9.61 5.733c.267.16.8.16 1.067 0l9.61-5.733c.473-.283.856-.96.856-1.514v-.465z"></path>
                </g>
            </svg>
            Email</a>
    </div>

</div>
                <!-- startprint -->
		<div class="article_date">December 14, 2022</div>

		<h1>A government of officious martinets</h1>

		<div class="author">
            By <a data-author="Joe Strader" href="/author/joestrader/">Joe Strader</a>
        </div>

        <!-- desktop -->
                                    <script type="text/javascript">
                        if(page_width_onload > 479) {
                            document.write('<div class=\'article_box_ad\' id=\'div-gpt-ad-1609270282082-0\'></div>');
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609270282082-0'); });
                        }
                    </script>                            
                
                <div class="article_body"><p><?xml encoding="UTF-8"><p>This is a unique point in our history. Our rulers lack either powerful intellects or great accomplishments. They have no leadership aura, having advanced through coercion and corruption. Both parties&rsquo; leaders are mostly empty suits with little to no substance. If one leaves, a new one fills the space without disruption.</p>
                            <!-- /1011927/AT_Window -->
                            <script type="text/javascript">
                                if(page_width_onload <= 479) {
                                    document.write('<div class="article_box_ad" id="div-gpt-ad-1609268089992-0"></div>');
                                    googletag.cmd.push(function () {
                                        googletag.display('div-gpt-ad-1609268089992-0');
                                    });
                                }
                            </script><p>Should people of accomplishment or independent thinking sneak into one of these positions, those abilities are deemed irrelevant or attacked. If they were elected, the election was illegitimate. If they were appointed, the appointment was invalid. The powers-that-be must correct the error that people chose someone for a powerful position based on his qualifications.</p><p>The feckless leaders have a facade of leadership without substance. The government&rsquo;s administrative offices can decide what will be done, and they direct the selected leaders as the public face of the administrative decision.</p><p>These cardboard standup leaders must be able to look like leaders. They must have a veneer of leadership that is the face the public sees. The real source of political power, the administrative bureaucracy, will assure the people that the new leaders are legitimate.</p>
                            <script type="text/javascript">
                                if(page_width_onload <= 479) {
                                    document.write('<div class="article_box_ad" id="div-gpt-ad-1609270365559-0" style="width: 300px; height: 600px;"></div>');
                                    googletag.cmd.push(function () {                                    
                                        googletag.display('div-gpt-ad-1609270365559-0');
                                    });
                                }
                            </script><p>Eventually, a weak administration will find itself unable to lead effectively due to incompetency or corruption. The bureaucracy will be called in to protect the administrative state from being exposed as the real power source. A process resembling justice will be started. The administrative police force will lead in the removal, and the administrative state will select an acceptable leader to become the new face of leadership.</p><p style="text-align: center;"><img alt="" src="https://www.americanthinker.com/images/bucket/2022-12/242730_5_.jpg"></p><p style="text-align: center;"><em>Image made using <a href="https://www.freepik.com/free-photo/four-workers-with-briefcases-walking_954806.htm#query=faceless%20bureaucrats&amp;position=46&amp;from_view=search&amp;track=ais">Faceless workers</a> by <a href="https://www.freepik.com/author/d3images">d3images</a>.</em></p>
                    <script>
                        if (publir_show_ads) {
                             document.write("<script type='text/javascript' src='//s3.amazonaws.com/ssl-intgr-net/tags/7_9.js'>" + "</scr"+"ipt>");
                         }
                    </script><p>The transfer of power to an unconstitutional, unelected fourth branch of government will be complete. The Republicans and Democrats will join to serve this administrative state as a unified party. They will run in elections where the administrative state and its corporate sponsors select the winners and direct the results. The people, they hope, will retain the delusion that they have really elected them.</p><p>The people and the states will be told what to do. The nation&rsquo;s wealth will be siphoned off to feed the dictating administrative state and buy the states&rsquo; obedience. There will be no single leader that can be removed to end the tyranny. Leaders will come and go, and the administrative state will rule.</p>
                        <ins data-revive-zoneid="14" data-revive-id="6bc7ae966d8a87b9a61ed66465dbd88e"></ins>
                        <script>
                        if (publir_show_ads) {
                          var opxsOASPB = document.createElement("script");
                          opxsOASPB.type = "text/javascript";
                          opxsOASPB.async = true;
                          opxsOASPB.src = "//adserver.publir.com/www/delivery/asyncjs.php";
                          var opxsTargetOASPB = document.getElementsByTagName("head")[0];
                          opxsTargetOASPB.insertBefore(opxsOASPB, opxsTargetOASPB.firstChild);                
                        }
                        </script>
                    <p>The administrative state will be manned by like-minded comrades selected from college graduating classes. These schools will successfully indoctrinate their students into the need for a powerful government outside the people&rsquo;s will. They have been taught what to think and do. They will be useful cogs in the administrative machinery.</p><p>K-12 government education will prepare them for these colleges. Teachers (themselves college-trained) will tell students only what they need to know. They will eliminate teaching students to be free and independent thinkers. The curriculum for mathematics, reading, and social studies must be carefully crafted to give an appearance of education. The goal will be to teach the ability to react without logic and reason and to respond to the facts as given.</p><p>Many more people exist outside of this administrative system than there are rulers within the system. The ones on the outside will be fed a sterilized stream of information about the great administrative system while being blocked from information that opposes the system. Media will participate, as will social media, sports, and entertainment.</p>
                        <script type="text/javascript">
                            if(page_width_onload <= 479) {
                                document.write('<div class="article_box_ad" id="div-gpt-ad-1609270282082-0"></div>');
                                googletag.cmd.push(function () {                                    
                                    googletag.display('div-gpt-ad-1609270282082-0');
                                });
                            }
                            if (publir_show_ads) {
                                document.write("<script type='text/javascript' src='//s3.amazonaws.com/ssl-intgr-net/tags/7_19.js'>" + "</scr"+"ipt>");
                            }
                        </script><p>The people will be constantly reminded how the administrative leaders care deeply for the people, and the people will be given opportunities to apply these lessons. For example, an international health emergency may be declared, after which the administrative state issues guidelines that must be followed to prove the citizens&rsquo; understanding and fealty to those in charge. They will get extra credit for becoming personal enforcers of the state demands.</p><p>The administrative state will need to control the flow of wealth. The possibilities for control include supply chains, energy production, food production and distributions, banking, housing, and anything else that may be considered essential to living. When problems occur and people suffer, the government must be the first source of relief&mdash;the same government that caused the suffering. Suffering people are less likely to complain.</p>
                        <ins data-revive-zoneid="15" data-revive-id="6bc7ae966d8a87b9a61ed66465dbd88e"></ins>
                        <script>
                        if (publir_show_ads) {
                          var opxsOASPB = document.createElement("script");
                          opxsOASPB.type = "text/javascript";
                          opxsOASPB.async = true;
                          opxsOASPB.src = "//adserver.publir.com/www/delivery/asyncjs.php";
                          var opxsTargetOASPB = document.getElementsByTagName("head")[0];
                          opxsTargetOASPB.insertBefore(opxsOASPB, opxsTargetOASPB.firstChild);                
                        }
                        </script><p>Finally, we no longer need to be a moral people as seen by our Founders. Traditional morality must be replaced by a new morality based on individual desires and wants. Religious teaching will be unnecessary as the administrative government will define and enforce morality. Traditional religion will be discouraged. Threatening to take tax favors and showing that they can be shut down on a government whim should keep churches under control.</p><p>We can then welcome with open arms our new government. We will have long lost the republic and have abandoned the &ldquo;precious&rdquo; democracy. We will have become the world&rsquo;s first great government of officious martinets, The Administrative State of America. We will own nothing and be happy.</p>
</div>

		<div class="social_tools">
            <script async type="text/javascript" src="//talk.hyvor.com/web-api/count/"></script>
    
        <a href="#commentsSection">
            <div class="comments">
                <i class="far fa-comments"></i>
                <span data-talk-mode="number" data-talk-id="a0168632"></span>
            </div>
        </a>
    
    <!-- SHARE -->
    <!-- <span>
        <a href="https://www.addthis.com/bookmark.php" style="text-decoration:none;" onmouseover="return addthis_open(this, '', 'https://www.americanthinker.com/blog/2022/12/a_government_of_officious_martinets.html', 'This+is+a+unique+point+in+our+history.+Our+rulers+lack+either+powerful+intellects+or+great+accomplishments.+They+have+no+leadership+aura%2C+having+advanced+through+coercion+and+corruption.+Both+parties%26rsquo%3B+leaders+are+mostly+empty+suits+with+little+...');" onmouseout="addthis_close();" onclick="return addthis_sendto();"><img class="icon" src="https://s7.addthis.com/static/btn/sm-plus.gif" height="14" border="0" alt="Share" /> Share</a>    </span> -->



    <div class="addthis_native_toolbox"></div> 


    <!-- COMMENTS SPOT.IM -->
        <!-- <script type="text/javascript"
        src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count"
        data-spot-id="168632">
    </script>
    <span>
        <img class="icon" src="/assets/images/comments.png" height="16" /> <a href="/blog/2022/12/a_government_of_officious_martinets_comments.html#comments-container"><div style="display:inline;" class="spot-im-replies-count" data-post-id="168632"></div> Comments</a>
    </span> -->

    <span class="separator print">|</span>

    <!-- PRINT -->
        <span class="print">
        <a href="javascript:void(0);" onclick="print();"><img src="/assets/images/icon-print.png"  /> Print</a>
    </span>

    <span class="separator email">|</span>

    <!-- EMAIL -->
    <!-- <span class="addthis_toolbox addthis_default_style email">
        <a class="addthis_button_email"> &nbsp;Email</a>
    </span> -->

    <!--temp disabled since email to doesnt work-->
    <!--<div class="addthis_inline_share_toolbox_lazg"></div> -->
    
    <div class="mailto-icon">
        <a href="mailto:?subject= A government of officious martinets &body=Check out this Article from AmericanThinker https://www.americanthinker.com/blog/2022/12/a_government_of_officious_martinets.html ">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                viewBox="0 0 32 32" version="1.1" role="img" fill="#8d8d8d" aria-labelledby="at-svg-email-8" title="Email"
                alt="Email" class="at-icon at-icon-email">
                <g>
                    <path d="M27 22.757c0 1.24-.988 2.243-2.19 2.243H7.19C5.98 25 5 23.994 5 22.757V13.67c0-.556.39-.773.855-.496l8.78 5.238c.782.467 1.95.467 2.73 0l8.78-5.238c.472-.28.855-.063.855.495v9.087z"></path>
                    <path d="M27 9.243C27 8.006 26.02 7 24.81 7H7.19C5.988 7 5 8.004 5 9.243v.465c0 .554.385 1.232.857 1.514l9.61 5.733c.267.16.8.16 1.067 0l9.61-5.733c.473-.283.856-.96.856-1.514v-.465z"></path>
                </g>
            </svg>
            Email</a>
    </div>

</div>

                    <!-- hyvor comment section -->
            <section id="commentsSection"></section>
            <script src="/assets/js/hyvorComments.js?v=3"></script>
                
        <!-- end desktop -->		
        


        <!-- stopprint -->

        		
    		<!-- Donate Buttons Widget -->
            <div class="publir_8ca493ba7d21f999f80a1e9b4eca80ff">
                <div class="donate publir-donate-wvo" id="publirDonate_8ca493ba7d21f999f80a1e9b4eca80ff" >
                    <script type="text/javascript" src="//a.publir.com/fundraisers/8ca493ba7d21f999f80a1e9b4eca80ff.js"
                    ></script>
                </div>
            </div>

        

            
                <!-- /1011927/AT_ThirdWindow -->
                <div id='div-gpt-ad-1609270299107-0' style="text-align: center; margin:10px 0;">
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609270299107-0'); });
                    </script>
                </div>  

                   <!-- <script type='text/javascript'>
                        if(page_width_onload <= 479) {
                            document.write("<div id=\'div-gpt-ad-1345489840937-4\' style=\'text-align:center;\'></div>");
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-4'); });
                        }
                    </script>-->
            
        <script>
            if (publir_show_ads) {
            document.write("<script type='text/javascript' src='//s3.amazonaws.com/ssl-intgr-net/tags/7_29.js'></scr"+"ipt>");
            } 
        </script>
		
		
		<div id="related-footer"></div>
        

       <span class="support_text">If you experience technical problems, please write to <a href="mailto:helpdesk@americanthinker.com">helpdesk@americanthinker.com</a></span>
	</div>

	<div class="column_364">

    <div class="double_top">
        <div class="follow_us">

    <h3>FOLLOW US ON</h3>

    <div class="social_buttons">
        <a href="https://www.facebook.com/pages/American-Thinker/144317282271701"><img src="/assets/images/ICON-FACEBOOK.gif" alt="American Thinker on Facebook"/></a>
        <a href="https://twitter.com/americanthinker"><img src="/assets/images/ICON-TWITTER.gif" alt="American Thinker on Twitter"/></a>

        <!--MEWE btn-->
        <a href="https://mewe.com/i/americanthinker" target="_blank"><img class="mewe_btn" src="/assets/images/mewe.png" alt="American Thinker on MeWe" /></a>

        <!-- PARLER btn -->
        <a href="https://parler.com/user/AmericanThinkerEditor" target="_blank"><img class="parler_icon" src="/assets/images/parler_icon_new.png" alt="American Thinker on Parler"></a>
        
        <!-- GETTR btn -->
        <a href="https://gettr.com/user/americanthinkerofficial" target="_blank"><img class="gettr_icon" src="/assets/images/gettr_square.png" alt="American Thinker on GETTR"></a>
        
        <a class="newsletter"
                href="javascript:void window.open('https://www.americanthinker.com/static/newsletter.html','','width=400,height=400,scrollbars=yes');">
            <img src="/assets/images/at-newsletter-signup-graphic.gif" alt="American Thinker Newsletter Signup"/>
        </a>

    </div>

</div>        
        <!--<div id="ora_container"></div>-->
    </div>

		<div class="side_links">

			<script type="text/javascript" src="/assets/js/widgets/recent_articles.js"></script>
			<script type="text/javascript" src="/assets/js/widgets/recent_blog_posts.js"></script>
			<script type="text/javascript" src="/assets/js/widgets/monthly_blog_archives.js"></script>
			
            <script src="/asset/top/rcmg_users_v2/rcmg_vuukle.js" type="text/javascript"></script>
			<script src="/asset/top/rcmg_users_v2/rcmg_common.js" type="text/javascript"></script>
			<script src="/asset/top/rcmg_users_v2/rcmg_modal.js" type="text/javascript"></script>
			<script src="/asset/top/rcmg_users_v2/rcmg_auth.js" type="text/javascript"></script>


		</div>

				<div class="side_ads">
            <!-- /1011927/AT_Skyscraper -->
            <div id='div-gpt-ad-1609268068617-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609268068617-0'); });
                </script>
            </div>

			
                <!-- /1011927/AT_BTFSkyscraper -->
                <div id='div-gpt-ad-1609268078422-0' >
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609268078422-0'); });
                    </script>
                </div>

            
            <div id="unit_99456"><a href="https://mixi.media/" rel="nofollow"></a></div>
		</div>
    

		<div id="related-sidebar">

			<div class="bottom_ad" style="width:300px; margin:5px auto 0 auto;">
				
					<script type='text/javascript'>
						if( page_width_onload >= 768 ) { 
							document.write("<div id='div-gpt-ad-1345489840937-4'></div>");
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-4'); });
						}
					</script>
				
			</div>


		</div>

        <ins data-revive-zoneid="16" data-revive-id="6bc7ae966d8a87b9a61ed66465dbd88e"></ins>
        <script>
        if (publir_show_ads) {
          var opxsOASPB = document.createElement("script");
          opxsOASPB.type = "text/javascript";
          opxsOASPB.async = true;
          opxsOASPB.src = "//adserver.publir.com/www/delivery/asyncjs.php";
          var opxsTargetOASPB = document.getElementsByTagName("head")[0];
          opxsTargetOASPB.insertBefore(opxsOASPB, opxsTargetOASPB.firstChild);                
        }
        </script>

        <script>
            if(publir_show_ads){
                document.write(' <div id="vuukle_sidebar_ad"></div>');
            }
        </script>

	</div>

</main>

		<footer role="contentinfo">

			<span class="links">
				<a href="/static/about_us.html">About Us</a> | 
				<a href="/static/contact_information.html">Contact</a> | 
				<a href="/static/privacy_policy.html">Privacy Policy</a> | 
				<a href="/static/rss_syndication.html">RSS Syndication</a>
			</span>

			<span class="copyright">&copy; American Thinker 2022</span>

			<div class="bottom_banner_ad">
                <!-- /1011927/AT_Leaderboard -->
                <div id='div-gpt-ad-1609268052072-0' style='width: 728px; height: 90px;'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609268052072-0'); });
                    </script>
                </div>
			</div>

		</footer>

		<!-- AT_1_by_1_welcome -->
			<div id='div-gpt-ad-1345489840937-2' style='width:1px; height:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-2'); });
				</script>
			</div>
		<!-- END AT_1_by_1_welcome -->

		<!-- Start Quantcast tag -->
			<!--<script type="text/javascript">
				_qoptions={
					qacct:"p-9bKF-NgTuSFM6"
				};
			</script>
			<script type="text/javascript" src="//edge.quantserve.com/quant.js"></script>
			<noscript>
				<img src="//pixel.quantserve.com/pixel/p-9bKF-NgTuSFM6.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
			</noscript>-->
		<!-- End Quantcast tag -->

		<!-- Addthis -->
			<!--<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=aramanujan"></script>-->
			<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=aramanujan"></script> 

			<!--<script>
				var addthis_share = { email_template: "new_template" }
			</script>-->

      <script src="/assets/js/bottom.js?v=1"></script>

        <script src="https://a.publir.com/platform/ads.js" type="text/javascript"></script>

        <script type="text/javascript">
            if (publir_show_ads) {
                if (document.getElementById('adblock1122112')) {
            } else {
                    var p_currentPage = window.location.href;
                    var p_siteId = "7";
                    var p_json_final = {p_currentPage, p_siteId};
                    var p_url_7 = 'https://l026e7vji8.execute-api.us-east-1.amazonaws.com/default/pAnalytics';
                    fetch(p_url_7, {
                        method: 'POST',
                        mode: 'no-cors',
                        body: JSON.stringify(p_json_final),
                        credentials: 'include',
                        headers: {'Content-Type': 'text/plain',}
                    });
                    document.write('<scri' + 'pt src="https://fkrkkmxsqeb5bj9r.s3.amazonaws.com/7.js" type="text/javascript"></scri' + 'pt>');
                }
            }
        </script>

	</div></body>
</html>