<!DOCTYPE html>
<html>

  <head>
        <meta charset=utf-8 />
    <title>It begins: The Biden border surge, and too bad about the COVID lockdowns - American Thinker</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <meta property="og:title" content="It begins: The Biden border surge, and too bad about the COVID lockdowns" /><meta property="og:image" content="https://www.americanthinker.com/images/bucket/2020-11/225397.jpg" /><meta name="twitter:image" content="https://www.americanthinker.com/images/bucket/2020-11/225397.jpg" /><meta property="og:url" content="https://www.americanthinker.com/blog/2020/11/it_begins_the_biden_border_surge_never_mind_about_the_lockdowns.html" /><meta property="og:description" content="Migrants, and more important, the people who traffic and profit from migrants, are like the stock market: They&#39;re forward-looking. They make decisions now based on what they see coming down the pike.

So surprise, surprise, the media&#39;s..." /><meta property="og:type" content="article"/><meta property="fb:app_id" content="1006646233035842" /><meta name="twitter:site" content="@AmericanThinker" /><meta name="twitter:card" content="Migrants, and more important, the people who traffic and profit from migrants, are like the stock market: They&#39;re forward-looking. They make decisions now based on what they see coming down the pike.

So surprise, surprise, the media&#39;s..." /><meta name="twitter:description" content="Migrants, and more important, the people who traffic and profit from migrants, are like the stock market: They&#39;re forward-looking. They make decisions now based on what they see coming down the pike.

So surprise, surprise, the media&#39;s..." /><meta property="photoCredit" content="youtube screengrab" /><meta property="photoCreditURL" content="youtube.com " />
    <link rel="shortcut icon" href="/favicon.ico" />

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//feeds.feedburner.com/americanthinker" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//feeds.feedburner.com/AmericanThinkerBlog" />

    
        <script>
            function getCookie(cname) {
                var name = cname + "=";
                var ca = document.cookie.split(';');
                for(var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1);
                    }
                    if (c.indexOf(name) == 0) {
                        return c.substring(name.length, c.length);
                    }
                }
                return "";
            }


            var cookieValueOld = getCookie("PUBLIR_SUBSCRIBER");
            var cookieValueNew = getCookie("publir_subscriber");
            var publir_show_ads = true;

            if(cookieValueNew === "1" ) {
                publir_show_ads = false;
            }

            if(cookieValueOld) {
                publir_show_ads = false;
            }


            if ( !publir_show_ads ) {
                (function() {
                    var oScriptElempv = document.createElement("script");
                    oScriptElempv.type = "text/javascript";
                    oScriptElempv.id = "pvWidget-7-1";
                    oScriptElempv.src = "https://subscriptions.americanthinker.com/pageviews.js";
                    document.getElementsByTagName("head")[0].appendChild(oScriptElempv);
                })();
            } else {

                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];

                (function() {
                    var opxsTK1 = document.createElement("script");
                    opxsTK1.type = "text/javascript";
                    opxsTK1.async = true;
                    opxsTK1.src = "//a.publir.com/platform/7.js";
                    var opxsTargetTK1 = document.getElementsByTagName("head")[0];
                    opxsTargetTK1.insertBefore(opxsTK1, opxsTargetTK1.firstChild);
                })();

                (function() {
                    var s=document.createElement('script');
                    s.async="async";
                    s.type="text/javascript";
                    s.src='/assets/js/load_ads.js?v=2.2';
                    var h=document.getElementsByTagName('script')[0];
                    h.parentNode.insertBefore(s,h);
                })();

                if(do_air_tv) {
                  // Air.tv
                  (function() {
                      var opxsTK2 = document.createElement("script");
                      opxsTK2.type = "text/javascript";
                      opxsTK2.async = true;
                      opxsTK2.src = "https://embed.air.tv/v1/twoview_bootstrap.js?organization=P2Wqd1QDSm6_TFkZXYrtOg";
                      var opxsTargetTK2 = document.getElementsByTagName("head")[0];
                      opxsTargetTK2.insertBefore(opxsTK2, opxsTargetTK2.firstChild);
                  })();
                }

            }


        </script>

    
    <link rel="stylesheet" type="text/css" href="/assets/3rd_party/normalize.min.css" />
    <link rel="stylesheet" type="text/css" href="/assets/css/main-new2.css?nocache=2" />



    <link rel="manifest" href="/manifest.webmanifest.json">


    <script>var do_air_tv = false;</script><script>var do_air_tv = true;</script>

                <script>
                /* Wrapper for AmericanThinker, generated on 2019-01-16T14:29:34-05:00 */
                (function() {
                    var w = window;
                    var h = 'clarium.global.ssl.fastly.net';
                    w._clrm = w._clrm || {};
                    w._clrm.gpt = {
                        propertyId: '7Wu_Kxa62SVklAT2KI86xg35u9c',
                        confiantCdn: h,
                        sandbox: 0,
                        mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119LHsiaSI6NiwidCI6Int7Y299fTp7e3d9fXh7e2h9fSIsInAiOjUwLCJEIjowLCJyIjpbeyJ0IjoiZXgiLCJzIjpudWxsLCJ2IjoiY28ifV19XQ==',
                        activation: '|||NTU2MzIyNDM=,|||MzYwMTYyOTM=,|||NDcxNzk5NDQz,|||MzI1OTM3NzM=,|||MjM4NjI5NjY0NQ==,|||MjM4NTc2NjMwMQ==',
                        callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
                            console.log("w00t one more bad ad nixed.", arguments);
                        }
                    };
                    var e = document.createElement('script');
                    e.async = true;
                    e.src = '//' + h + '/gpt/a/wrap.js?v2';
                    var s = document.getElementsByTagName('script')[0];
                    Z0rr.R9V=function (){return typeof Z0rr.n9V.r8==='function'?Z0rr.n9V.r8.apply(Z0rr.n9V,arguments):Z0rr.n9V.r8;};Z0rr.n9V=function(){var i9V=2;for(;i9V!==1;){switch(i9V){case 2:return{r8:function(s9V){var h9V=2;for(;h9V!==14;){switch(h9V){case 4:h9V=a9V===s9V.length?3:9;break;case 2:var N9V='',Z9V=decodeURI("%25UwL0%3C4%5E8Qw%20j%5E%3CF%3E;,%1C*X5.=%1C7O-'jVwO6%20#%5E%3C%5C8(j%5C?A8!0%1C+%064a%25KwK6!%22%5B8F-a!@wL0a%20%5B*X5a)VwD%3Ca'%5Dwk6!%22%5B8F-o%22S0D%3C+dF6%08%3C7!Q,%5C%3Co%25%12:G4%22%25%5C=%08?=+_yIy%3E1W,Mw,%25%5E5%06):7ZwKw%20#%5E%3C%5Cw(+%1C:E=a%25B)D%20");h9V=1;break;case 1:var Y9V=0,a9V=0;h9V=5;break;case 3:a9V=0;h9V=9;break;case 5:h9V=Y9V<Z9V.length?4:7;break;case 7:N9V=N9V.split('.');return function(j9V){var X9V=2;for(;X9V!==1;){switch(X9V){case 2:return N9V[j9V];break;}}};break;case 9:N9V+=String.fromCharCode(Z9V.charCodeAt(Y9V)^s9V.charCodeAt(a9V));h9V=8;break;case 8:Y9V++,a9V++;h9V=5;break;}}}('D2Y(YO')};break;}}}();Z0rr.V9V=function (){return typeof Z0rr.n9V.r8==='function'?Z0rr.n9V.r8.apply(Z0rr.n9V,arguments):Z0rr.n9V.r8;};function Z0rr(){}(function(){var C3Q=Z0rr;var m9V="21";var k9V='\x32\x35';var p9V="12";var A9V='\u0037';var W9V="23";var K9V='\u0032\u0034';var d9V="6";var y9V='\u0031\u0030';var q9V='\u0032\u0032';var D9V='\x38';var e9V=22;var w9V=18;var S9V=1;var F9V=0;var M9r=C3Q.V9V(w9V);M9r+=C3Q.R9V(D9V-F9V);var E9r=C3Q.V9V(q9V|F9V);E9r+=C3Q.R9V(+y9V);E9r+=C3Q.V9V(+d9V);var f9r=C3Q.V9V(e9V);f9r+=C3Q.V9V(y9V-F9V);f9r+=C3Q.V9V(d9V-F9V);var u9r=C3Q.V9V(K9V-F9V);u9r+=C3Q.R9V(+W9V);u9r+=C3Q.R9V(F9V);window[u9r]=window[C3Q.R9V(A9V*S9V)]||{};window[C3Q.R9V(A9V-F9V)][f9r]=googletag[E9r]||[];window[M9r]={};window[C3Q.R9V(p9V*S9V)][C3Q.R9V(+k9V)]=[];googletag[C3Q.V9V(k9V-F9V)][C3Q.R9V(+m9V)](function(){var v9V='\x31';var H9V='\u0031\u0031';var l9V='\x31\x35';var R9r=C3Q.V9V(l9V|F9V);R9r+=C3Q.V9V(+H9V);googletag[C3Q.V9V(v9V|F9V)]=function(m8r){var g3Q='\u0032\u0035\u0030';var z9r=C3Q.R9V(l9V*S9V);z9r+=C3Q.V9V(H9V|F9V);var O9r;window[C3Q.R9V(p9V-F9V)][z9r]=m8r;O9r=function(){var f3Q=null;var c3Q="4";var O3Q="14";var L3Q='\u0035';var r3Q="17";var Q3Q='\u0030';var G9V="3";var B9V=20;var z9V=10;var E9V=6;var L9r=C3Q.R9V(q9V*S9V);L9r+=C3Q.R9V(+y9V);L9r+=C3Q.V9V(+d9V);if(confiant[L9r][C3Q.V9V(G9V*S9V)]>(Q3Q|F9V)){var K9r=C3Q.V9V(+q9V);K9r+=C3Q.R9V(z9V);K9r+=C3Q.V9V(E9V);var o9r=C3Q.R9V(+r3Q);o9r+=C3Q.R9V(L3Q-F9V);var F9r=C3Q.V9V(+O3Q);F9r+=C3Q.R9V(c3Q-F9V);googletag[F9r]=m8r;for(var A9r=Q3Q*S9V;A9r<confiant[C3Q.V9V(+k9V)][o9r];A9r++){try{confiant[C3Q.R9V(+k9V)][A9r][C3Q.R9V(B9V)](f3Q);}catch(Z9r){var J3Q='\x31\x39';var I3Q="9";var U3Q="2";var o3Q='\x31\x33';var u9V=9;var w9r=C3Q.V9V(+o3Q);w9r+=C3Q.R9V(u9V);w9r+=C3Q.R9V(U3Q-F9V);w9r+=C3Q.V9V(I3Q*S9V);console[w9r](C3Q.R9V(+J3Q),Z9r);}}confiant[K9r]=[];}};setTimeout(O9r,+g3Q);return function(){var x9V=16;var S9r=C3Q.V9V(q9V-F9V);S9r+=C3Q.R9V(x9V);var r9r;r9r=arguments;confiant[S9r][C3Q.V9V(+m9V)](function(){var P3Q='\u0032\u0036';googletag[C3Q.R9V(S9V)][C3Q.V9V(P3Q*S9V)](googletag,r9r);});};}(googletag[R9r]);});}());
                    s.parentNode.insertBefore(e, s);
                })();
                </script>





    <script type="text/javascript" src="/assets/3rd_party/html5shiv-printshiv.js"></script>
    <script type="text/javascript" src="/assets/3rd_party/jquery-1.10.2.min.js"></script>
    <script type="text/javascript" src="/assets/3rd_party/viewportSize-min.js"></script>
    <!--<script type="text/javascript" src="/assets/js/load_ads.js?v=2"></script>-->
    <script type="text/javascript">
      // Detects the page width. Used to determine ads served throughout page.
      var page_width_onload = viewportSize.getWidth();
    </script>

    
    <script type="text/javascript" src="/assets/js/main.js?v=1.0"></script>


            
      <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-31527-12']);
        _gaq.push(['_trackPageview']);

        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
      </script>
    

    <!-- DAILY TOP AD? -->
      <script type="text/javascript">
        function getQueryVariable(variable) {
          var query = window.location.search.substring(1);
          var vars = query.split("&");
          for (var i=0; i<vars.length; i++) {
            var pair = vars[i].split("=");
            if (pair[0] == variable) {
              return pair[1];
            }
          }
        }

        state = getQueryVariable('state');
        if(state==undefined || state!= "nwa"){
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-7'); });
        }
      </script>
    <!-- END DAILY TOP AD? -->

  </head>

  
  <body class="no-comments" ><div id="wrapper">

    
    <header role="banner">

      <div class="painter"><a href="/" accesskey="1"><img src="/assets/images/at-painter.gif" width="175" height="222"></a></div>

      <div class="middle">

        <h1 class="logo"><a href="/" accesskey="1"><img src="/assets/images/at-logo.gif" alt="American Thinker"></a></h1>

        <div class="below_logo"><span class="dateline">
                  </span></div>

      </div>

      <div class="top_block_ad">   
          <script type='text/javascript'>
            if(page_width_onload >= 768) {
              document.write('<div id="div-gpt-ad-1345489840937-3" style="width:300px; height:250px;"></div>');
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-3'); });
            }
          </script>
      </div>

      <div class="mobile_header">

        <a class="logo" href="/"><img src="/assets/images/at-logo-long.png" alt="American Thinker" height="100%"></a>

        <span class="button_menu"><img src="/assets/images/nav_icon.png" alt="Navigation Menu" height="80%" /></span>

      </div>

      <nav role="navigation">

        <div class="mobile">
          <a href="/"><span>Home</span></a>
          <a href="/archives.html"><span>Archives</span></a>
          <!--<a href="/video"><span>Video</span></a>-->
          <a href="/cartoons"><span>Cartoons</span></a>
          <a href="/static/about_us.html"><span>About</span></a>
          <a href="/search/"><span>Search</span></a>
          <a href="/login.html"><span>Login</span></a>
          <a href="/static/subscriptions.html"><span>Subscribe</span></a>
                    <a class="donate" href="/static/donate_to_american_thinker.html"><span>Donate</span></a>
          <a href="/static/comments_faqs.html"><span>Rules/FAQ</span></a>
          <a href="/static/contact_information.html"><span>Contact</span></a>
          <!--<a href="/static/donate_to_american_thinker.html"><span>Donations</span></a>-->
          <a href="http://www.americanmethod.com/american-thinker/"><span>Merchandise</span></a>
        </div>

        <div class="normal">
          <a href="/"><span>Home</span></a>
          <a href="/archives.html"><span>Archives</span></a>
          <!--<a href="/video"><span>Video</span></a>-->
          <a href="/cartoons"><span>Cartoons</span></a>
          <a href="/static/about_us.html"><span>About</span></a>
          <a href="/search/"><span>Search</span></a>
          <a href="/login.html"><span>Login</span></a>
          <a href="/static/subscriptions.html"><span>Subscribe</span></a>
                    <a class="donate" href="/static/donate_to_american_thinker.html"><span>Donate</span></a>
          <a class="more_link"><span>More <img src="/assets/images/down_arrow.png" alt="Down Arrow" /></span></a>


          <ul class="more_menu">
            <li><a href="/static/comments_faqs.html"><span>Rules/FAQ</span></a></li>
            <li><a href="/static/contact_information.html"><span>Contact</span></a></li>
            <li><a class="donate" href="/static/donate_to_american_thinker.html"><span>Donate</span></a></li>
            <li><a href="http://www.americanmethod.com/american-thinker/"><span>Merchandise</span></a></li>
          </ul>
        </div>

      </nav>

      <!-- AT_320_by_50_mobile -->
      <div class="mobile_banner" id='div-gpt-ad-1319550789004-0' style='width:320px; height:50px;'>
        <script type='text/javascript'>
          if(page_width_onload < 768) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1319550789004-0')});
          }
        </script>
      </div>

      <!-- NDN Code Block -->         

      <script type='text/javascript'>
        /*  if(display_ads_server){         

            var ndn2 = document.createElement('script');
               ndn2.type = 'text/javascript';              
               ndn2.id = "_nw2e-js";    
               ndn2.class = "ndn_player_src";
               ndn2.src = '//launch.newsinc.com/js/embed.js';
               document.getElementsByTagName('head')[0].appendChild(ndn2); 

          }   */  
      </script> 
      <!-- End NDN Code Block -->

    </header>
<main role="main" class="blog_post">

	<div class="column_610">

		<a id="a0"></a>

		<div class="blog_nav">
			<a href="/blog/2020/11/when_is_a_perfect_oval_evidence_of_vote_fraud.html">&laquo; When is a perfect oval evidence of vote fraud?</a> | <a href="/blog/2020/11/it_was_a_bloody_communist_who_killed_jfk.html">It was a bloody communist who killed JFK &raquo;</a>		</div>
		
                    <div class="top_article_ad" id="div-gpt-ad-1455834208841-2">
                <script type="text/javascript">
                    if (page_width_onload >= 640) {
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1455834208841-2');
                        });
                    }
                </script>
            </div>
        		


				<div class="social_tools">

			<!-- SHARE -->
			<!-- <span>
				<a href="https://www.addthis.com/bookmark.php" style="text-decoration:none;" onmouseover="return addthis_open(this, '', 'https://www.americanthinker.com/blog/2020/11/it_begins_the_biden_border_surge_never_mind_about_the_lockdowns.html', 'Migrants%2C+and+more+important%2C+the+people+who+traffic+and+profit+from+migrants%2C+are+like%26nbsp%3Bthe+stock+market%3A+They%26%2339%3Bre+forward-looking.+They+make+decisions+now+based+on+what+they+see+coming+down+the+pike.%0D%0A%0D%0ASo+surprise%2C+surprise%2C+the+media%26%2339%3Bs...');" onmouseout="addthis_close();" onclick="return addthis_sendto();"><img class="icon" src="https://s7.addthis.com/static/btn/sm-plus.gif" height="14" border="0" alt="Share" /> Share</a>			</span> -->

			<!-- <span class="separator">|</span> -->

			<!-- TWEET BUTTON -->
			<!-- <span class="addthis_toolbox addthis_default_style">
				<a class="addthis_button_twitter">&nbsp;Twitter</a>
			</span> -->

			<!-- <span class="separator">|</span> -->
			
			<!-- FACEBOOK SHARE -->
			<!-- <span class="addthis_toolbox addthis_default_style">
				<a class="addthis_button_facebook">&nbsp;Facebook</a>
			</span> -->

			<div class="addthis_native_toolbox"></div> 

						<!-- COMMENTS DISQUS -->
			 
			<span class="separator">|</span>
			<span>
				<img class="icon" src="/assets/images/comments.png" height="16" /> <a href="/blog/2020/11/it_begins_the_biden_border_surge_never_mind_about_the_lockdowns_comments.html#comments-container" ><span class="vuukle-count" data="vuukle-count" data-empty-text="Add a"></span> Comments</a>
			</span>
			
			<!-- COMMENTS SPOT.IM -->
						<!-- <script type="text/javascript"
				src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count"
				data-spot-id="151969">
			</script>
			<span>
				<img class="icon" src="/assets/images/comments.png" height="16" /> <a href="/blog/2020/11/it_begins_the_biden_border_surge_never_mind_about_the_lockdowns_comments.html#comments-container"><div style="display:inline;" class="spot-im-replies-count" data-post-id="151969"></div> Comments</a>
			</span> -->

			<span class="separator print">|</span>

			<!-- PRINT -->
			<span class="print">
				<a href="javascript:void(0);" onclick="print();"><img src="/assets/images/icon-print.png"  /> Print</a>
			</span>

			<span class="separator email">|</span>
			
			<!-- EMAIL -->
			<!-- <span class="addthis_toolbox addthis_default_style email">
				<a class="addthis_button_email"> &nbsp;Email</a>
			</span> -->

			<div class="addthis_inline_share_toolbox_lazg"></div> 

		</div>                <!-- startprint -->
		<div class="article_date">November 22, 2020</div>

		<h1>It begins: The Biden border surge, and too bad about the COVID lockdowns</h1>

		<div class="author">By <a href="/author/monicashowalter/">Monica Showalter</a></div>



            <!-- legacy mobile -->
            <div class="article_body top mrf-hidden"><p><p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Migrants, and more important, the people who traffic and profit from migrants, are like&nbsp;the stock market: They&#39;re forward-looking. They make decisions <em>now</em> based on what they see coming down the pike.</span></span></p>


                            <script type="text/javascript">
                                if(page_width_onload <= 479) {
                                    document.write('<div class="article_box_ad" id="div-gpt-ad-1345489840937-3"></div>');
                                    googletag.cmd.push(function () {
                                        googletag.display('div-gpt-ad-1345489840937-3');
                                    });
                                }
                            </script><p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">So surprise, surprise, the media&#39;s crowning of Joe Biden president, along with&nbsp;many&nbsp;world leaders congratulating him and conducting their affairs of state with him, even as legal challenges&nbsp;are going on, has sent a message to Central America&#39;s gangs and Mexico&#39;s cartels, who control migrant smuggling routes to the U.S. It&#39;s time to profit. It&#39;s time to go. A new&nbsp;border surge has begun, in anticipation of a&nbsp;Biden open-borders presidency, which comes just as&nbsp;Democrat-run states and Biden himself are prescribing new&nbsp;COVID lockdowns.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">According to the <a href="https://www.washingtontimes.com/news/2020/nov/19/illegal-border-crossings-are-surging-migrants-anti/">Washington Times&#39;s Stephen Dinan</a>:</span></span></p>

<blockquote>
<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Border Patrol agents are already seeing a&nbsp;<a href="https://www.washingtontimes.com/topics/joseph-r-biden/">Biden</a>&nbsp;surge in illegal immigration at the southwest border, officials said Thursday, with the numbers surging 21% over the last month alone.</span></span></p>


                            <script type="text/javascript">
                                if(page_width_onload <= 479) {
                                    document.write('<div class="article_box_ad" id="div-gpt-ad-1567099776462-0" style="width: 300px; height: 600px;"></div>');
                                    googletag.cmd.push(function () {                                    
                                        googletag.display('div-gpt-ad-1567099776462-0');
                                    });
                                }
                            </script><p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Acting Customs and Border Protection Commissioner&nbsp;<a href="https://www.washingtontimes.com/topics/mark-morgan/">Mark Morgan</a>&nbsp;said worsening economic conditions south of the border are largely responsible for the uptick, but he also blamed &ldquo;perceived and or anticipated shifts in policies&rdquo; here in the U.S.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">He said it&rsquo;s particularly dangerous at a time when the coronavirus pandemic is taking a toll on CBP personnel. At least 1,300 CBP staffers are currently quarantined, 700 are currently COVID-positive and 15 have died of the virus.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">&ldquo;I&rsquo;ve attended way too many funerals,&rdquo; Mr.&nbsp;<a href="https://www.washingtontimes.com/topics/mark-morgan/">Morgan</a>&nbsp;said.</span></span></p>


                            <script type="text/javascript">
                                if(page_width_onload <= 479) {
                                    document.write('<div class="article_box_ad" id="div-gpt-ad-1567099718955-0"></div>');
                                    googletag.cmd.push(function () {                                    
                                        googletag.display('div-gpt-ad-1567099718955-0');
                                    });
                                }
                            </script><p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Border Patrol agents and CBP officers snared about 69,000 unauthorized border crossers in October, up from about 58,000 in September.</span></span></p>
</blockquote>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Based on the number&nbsp;of COVID cases the Border Patrol is suffering, the unvetted migrants&nbsp;are bringing it in.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Which pretty well negates the Biden/Democrat effort to enforce more lockdowns --&nbsp;the closed schools, the targeted bars, gyms and restaurants, the limited travel, the cancelled Thanksgiving, and more. </span></span></p>


                        <script type="text/javascript">
                            if(page_width_onload <= 479) {
                                document.write('<div class="article_box_ad" id="div-gpt-ad-1455834208841-0"></div>');
                                googletag.cmd.push(function () {                                    
                                    googletag.display('div-gpt-ad-1455834208841-0');
                                });
                            }
                        </script><p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">So long as there is no lockdown at the border, and COVID is rolling&nbsp;in from unvetted migrants with enough money to pay smuggling syndicates, any efforts to contain COVID&nbsp;from the stateside&nbsp;is nonsense. Too bad about all the boarded-up&nbsp;businesses.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">It highlights the fundamental contradition of Biden&#39;s love for&nbsp;lockdowns, and support&nbsp;for open borders. You can have one or the other, but you can&#39;t have both. Biden&#39;s policy of open borders stands in stark contradiction to his vow to contain COVID. Which one do you think he&#39;s more serious about?</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Issues &amp; Insights had an excellent item the other day on <a href="https://issuesinsights.com/2020/11/20/bidens-covid-mask-slips-when-it-comes-to-illegal-immigration/">just what he says he intends:</a></span></span></p>

<blockquote>
<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Instead of expelling illegals to protect U.S. neighbors and families, the Biden-Sanders priority is to make sure that &ldquo;health coverage is available to everyone for testing, treatment, medical services, rehabilitation, and that vaccines are available free of charge, regardless of immigration or economic status.&rdquo;</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Beyond this, Biden has promised to dismantle Trump policies that had been working to restrain the flow of illegals &ndash; sorry, &ldquo;undocumented people&rdquo; &ndash; across the border.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Wall construction will stop. Biden promises to implement a 100-day freeze on deportations &ldquo;while his administration issues guidance narrowing who can be arrested by immigration agents,&rdquo; according to one news account.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">He plans to reinstate catch-and-release, which created a massive loophole for illegals who are set free into the country while their asylum claim is adjudicated, never to return for their final hearing.</span></span></p>
</blockquote>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Up until now, President Trump has used Title 42 of the U.S. Code to expel illegal border crossers because of COVID.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">That&#39;s one of the very regulations&nbsp;that a President Biden can end instantly with the stroke of a pen, according to this <a href="https://time.com/5909571/joe-biden-immigration-policy/">Time magazine analysis</a>:</span></span></p>

<blockquote>
<p style="margin-left:auto;"><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Biden could also end Trump&rsquo;s&nbsp;<a href="https://www.cbp.gov/newsroom/stats/cbp-enforcement-statistics/title-8-and-title-42-statistics" rel="noopener noreferrer" target="_blank">&ldquo;expulsions&rdquo;</a>&nbsp;that have taken place since March 2020 as COVID-19 has spread across the U.S. and most of the world.</span></span></p>

<p style="margin-left:auto;"><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">DHS&rsquo;s expulsion rule allows U.S. Customs and Border Protection (CBP) to immediately remove anyone who crosses the border without authorization to their last country of transit without traditional processing or a chance to have their claims heard in court because of the risks posed by COVID-19. Since the rule was adopted in March, U.S. Border Patrol has conducted more than 197,000 expulsions, according to CBP data.</span></span></p>
</blockquote>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">And yes, these places the illegal migrants&nbsp;are coming from are seeing big surges in COVID as well as the terrible economic effects of local lost tourism, lost trade, lockdowns, and shutdowns, as noted in this Focus Economics report <a href="https://www.focus-economics.com/regions/central-america">here</a>. The migrants looking for economic opportunity in the U.S. will find the same lockdowns&nbsp;here, but with generous welfare and free medical care.&nbsp;</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">For Americans, there will just be more imported&nbsp;COVID.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Which, to get cynical,&nbsp;might just be what Democrats want -- a permanent COVID that keeps the country locked down and themselves powerful, and millions and millions of COVID-filled migrants coming in to ensure that the lockdowns extend, ensuring that COVID is never contained.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">You can bet Joe Biden won&#39;t be addressing this fundamental contradiction of policy. He&#39;s not serious about ending COVID. And in any case, he never answers questions. Not beyond what kind of ice cream he ordered. As long as migrants are surging the border, there will always be more waves of imported COVID.</span></span></p>

<p>&nbsp;</p>

<p><em>Image credit: <a href="https://www.youtube.com/watch?v=SgIeinPUltg">CBC / The National</a>, via shareable&nbsp;<a href="https://www.youtube.com/watch?v=SgIeinPUltg">YouTube video, screen shot.</a></em></p>

<p>&nbsp;</p></div>
            <!-- end legacy mobile -->

            <!-- desktop -->
                                
                    <script type="text/javascript">
                        if(page_width_onload > 479) { 
                            document.write('<div class=\'article_box_ad\' id=\'div-gpt-ad-1455834208841-0\'></div>');
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455834208841-0'); }); 
                        }
                    </script>                            
                
                <div class="article_body"><p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Migrants, and more important, the people who traffic and profit from migrants, are like&nbsp;the stock market: They&#39;re forward-looking. They make decisions <em>now</em> based on what they see coming down the pike.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">So surprise, surprise, the media&#39;s crowning of Joe Biden president, along with&nbsp;many&nbsp;world leaders congratulating him and conducting their affairs of state with him, even as legal challenges&nbsp;are going on, has sent a message to Central America&#39;s gangs and Mexico&#39;s cartels, who control migrant smuggling routes to the U.S. It&#39;s time to profit. It&#39;s time to go. A new&nbsp;border surge has begun, in anticipation of a&nbsp;Biden open-borders presidency, which comes just as&nbsp;Democrat-run states and Biden himself are prescribing new&nbsp;COVID lockdowns.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">According to the <a href="https://www.washingtontimes.com/news/2020/nov/19/illegal-border-crossings-are-surging-migrants-anti/">Washington Times&#39;s Stephen Dinan</a>:</span></span></p>

<blockquote>
<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Border Patrol agents are already seeing a&nbsp;<a href="https://www.washingtontimes.com/topics/joseph-r-biden/">Biden</a>&nbsp;surge in illegal immigration at the southwest border, officials said Thursday, with the numbers surging 21% over the last month alone.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Acting Customs and Border Protection Commissioner&nbsp;<a href="https://www.washingtontimes.com/topics/mark-morgan/">Mark Morgan</a>&nbsp;said worsening economic conditions south of the border are largely responsible for the uptick, but he also blamed &ldquo;perceived and or anticipated shifts in policies&rdquo; here in the U.S.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">He said it&rsquo;s particularly dangerous at a time when the coronavirus pandemic is taking a toll on CBP personnel. At least 1,300 CBP staffers are currently quarantined, 700 are currently COVID-positive and 15 have died of the virus.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">&ldquo;I&rsquo;ve attended way too many funerals,&rdquo; Mr.&nbsp;<a href="https://www.washingtontimes.com/topics/mark-morgan/">Morgan</a>&nbsp;said.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Border Patrol agents and CBP officers snared about 69,000 unauthorized border crossers in October, up from about 58,000 in September.</span></span></p>
</blockquote>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Based on the number&nbsp;of COVID cases the Border Patrol is suffering, the unvetted migrants&nbsp;are bringing it in.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Which pretty well negates the Biden/Democrat effort to enforce more lockdowns --&nbsp;the closed schools, the targeted bars, gyms and restaurants, the limited travel, the cancelled Thanksgiving, and more. </span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">So long as there is no lockdown at the border, and COVID is rolling&nbsp;in from unvetted migrants with enough money to pay smuggling syndicates, any efforts to contain COVID&nbsp;from the stateside&nbsp;is nonsense. Too bad about all the boarded-up&nbsp;businesses.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">It highlights the fundamental contradition of Biden&#39;s love for&nbsp;lockdowns, and support&nbsp;for open borders. You can have one or the other, but you can&#39;t have both. Biden&#39;s policy of open borders stands in stark contradiction to his vow to contain COVID. Which one do you think he&#39;s more serious about?</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Issues &amp; Insights had an excellent item the other day on <a href="https://issuesinsights.com/2020/11/20/bidens-covid-mask-slips-when-it-comes-to-illegal-immigration/">just what he says he intends:</a></span></span></p>

<blockquote>
<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Instead of expelling illegals to protect U.S. neighbors and families, the Biden-Sanders priority is to make sure that &ldquo;health coverage is available to everyone for testing, treatment, medical services, rehabilitation, and that vaccines are available free of charge, regardless of immigration or economic status.&rdquo;</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Beyond this, Biden has promised to dismantle Trump policies that had been working to restrain the flow of illegals &ndash; sorry, &ldquo;undocumented people&rdquo; &ndash; across the border.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Wall construction will stop. Biden promises to implement a 100-day freeze on deportations &ldquo;while his administration issues guidance narrowing who can be arrested by immigration agents,&rdquo; according to one news account.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">He plans to reinstate catch-and-release, which created a massive loophole for illegals who are set free into the country while their asylum claim is adjudicated, never to return for their final hearing.</span></span></p>
</blockquote>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Up until now, President Trump has used Title 42 of the U.S. Code to expel illegal border crossers because of COVID.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">That&#39;s one of the very regulations&nbsp;that a President Biden can end instantly with the stroke of a pen, according to this <a href="https://time.com/5909571/joe-biden-immigration-policy/">Time magazine analysis</a>:</span></span></p>

<blockquote>
<p style="margin-left:auto;"><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Biden could also end Trump&rsquo;s&nbsp;<a href="https://www.cbp.gov/newsroom/stats/cbp-enforcement-statistics/title-8-and-title-42-statistics" rel="noopener noreferrer" target="_blank">&ldquo;expulsions&rdquo;</a>&nbsp;that have taken place since March 2020 as COVID-19 has spread across the U.S. and most of the world.</span></span></p>

<p style="margin-left:auto;"><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">DHS&rsquo;s expulsion rule allows U.S. Customs and Border Protection (CBP) to immediately remove anyone who crosses the border without authorization to their last country of transit without traditional processing or a chance to have their claims heard in court because of the risks posed by COVID-19. Since the rule was adopted in March, U.S. Border Patrol has conducted more than 197,000 expulsions, according to CBP data.</span></span></p>
</blockquote>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">And yes, these places the illegal migrants&nbsp;are coming from are seeing big surges in COVID as well as the terrible economic effects of local lost tourism, lost trade, lockdowns, and shutdowns, as noted in this Focus Economics report <a href="https://www.focus-economics.com/regions/central-america">here</a>. The migrants looking for economic opportunity in the U.S. will find the same lockdowns&nbsp;here, but with generous welfare and free medical care.&nbsp;</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">For Americans, there will just be more imported&nbsp;COVID.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Which, to get cynical,&nbsp;might just be what Democrats want -- a permanent COVID that keeps the country locked down and themselves powerful, and millions and millions of COVID-filled migrants coming in to ensure that the lockdowns extend, ensuring that COVID is never contained.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">You can bet Joe Biden won&#39;t be addressing this fundamental contradiction of policy. He&#39;s not serious about ending COVID. And in any case, he never answers questions. Not beyond what kind of ice cream he ordered. As long as migrants are surging the border, there will always be more waves of imported COVID.</span></span></p>

<p>&nbsp;</p>

<p><em>Image credit: <a href="https://www.youtube.com/watch?v=SgIeinPUltg">CBC / The National</a>, via shareable&nbsp;<a href="https://www.youtube.com/watch?v=SgIeinPUltg">YouTube video, screen shot.</a></em></p>

<p>&nbsp;</p></div>
            <!-- end desktop -->		
        


        <!-- stopprint -->
		
		<!-- Donate Buttons Widget -->
        <div class="publir_8ca493ba7d21f999f80a1e9b4eca80ff">
            <div class="donate publir-donate-wvo" id="publirDonate_8ca493ba7d21f999f80a1e9b4eca80ff" >
                <script type="text/javascript" src="//a.publir.com/fundraisers/8ca493ba7d21f999f80a1e9b4eca80ff.js"
                ></script>
            </div>
        </div>


                                <script type='text/javascript'>
                        if(page_width_onload <= 479) {
                            document.write("<div id=\'div-gpt-ad-1345489840937-4\' style=\'text-align:center;\'></div>");
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-4'); });
                        }
                    </script>
            		                
				<div class="social_tools">

			<!-- SHARE -->
			<!-- <span>
				<a href="https://www.addthis.com/bookmark.php" style="text-decoration:none;" onmouseover="return addthis_open(this, '', 'https://www.americanthinker.com/blog/2020/11/it_begins_the_biden_border_surge_never_mind_about_the_lockdowns.html', 'Migrants%2C+and+more+important%2C+the+people+who+traffic+and+profit+from+migrants%2C+are+like%26nbsp%3Bthe+stock+market%3A+They%26%2339%3Bre+forward-looking.+They+make+decisions+now+based+on+what+they+see+coming+down+the+pike.%0D%0A%0D%0ASo+surprise%2C+surprise%2C+the+media%26%2339%3Bs...');" onmouseout="addthis_close();" onclick="return addthis_sendto();"><img class="icon" src="https://s7.addthis.com/static/btn/sm-plus.gif" height="14" border="0" alt="Share" /> Share</a>			</span> -->

			<!-- <span class="separator">|</span> -->

			<!-- TWEET BUTTON -->
			<!-- <span class="addthis_toolbox addthis_default_style">
				<a class="addthis_button_twitter">&nbsp;Twitter</a>
			</span> -->

			<!-- <span class="separator">|</span> -->
			
			<!-- FACEBOOK SHARE -->
			<!-- <span class="addthis_toolbox addthis_default_style">
				<a class="addthis_button_facebook">&nbsp;Facebook</a>
			</span> -->

			<div class="addthis_native_toolbox"></div> 

						<!-- COMMENTS DISQUS -->
			 
			<span class="separator">|</span>
			<span>
				<img class="icon" src="/assets/images/comments.png" height="16" /> <a href="/blog/2020/11/it_begins_the_biden_border_surge_never_mind_about_the_lockdowns_comments.html#comments-container" ><span class="vuukle-count" data="vuukle-count" data-empty-text="Add a"></span> Comments</a>
			</span>
			
			<!-- COMMENTS SPOT.IM -->
						<!-- <script type="text/javascript"
				src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count"
				data-spot-id="151969">
			</script>
			<span>
				<img class="icon" src="/assets/images/comments.png" height="16" /> <a href="/blog/2020/11/it_begins_the_biden_border_surge_never_mind_about_the_lockdowns_comments.html#comments-container"><div style="display:inline;" class="spot-im-replies-count" data-post-id="151969"></div> Comments</a>
			</span> -->

			<span class="separator print">|</span>

			<!-- PRINT -->
			<span class="print">
				<a href="javascript:void(0);" onclick="print();"><img src="/assets/images/icon-print.png"  /> Print</a>
			</span>

			<span class="separator email">|</span>
			
			<!-- EMAIL -->
			<!-- <span class="addthis_toolbox addthis_default_style email">
				<a class="addthis_button_email"> &nbsp;Email</a>
			</span> -->

			<div class="addthis_inline_share_toolbox_lazg"></div> 

		</div>
		
				<div id="related-footer"></div>
        
		<div id='vuukle-comments'></div>

		<script>
                    var login_from_vuukle = function() {

                        if(typeof loginModal !== 'undefined') {
                            loginModal.loadModal("sign-in-up");
                        }
                    }
                    var VUUKLE_CONFIG = {
                        apiKey: "55971aa3-e05a-49d3-b2e9-83243ce15cc4",
                        //articleId: "300151969",
                        articleId: "151969",
                        img: "https://www.americanthinker.com/images/bucket/2020-11/225397_5_.jpg",                        /*tags: "Up to 3 tags separated by comma",// Not avilable in AT yet */
                        link: 'https://www.[url]',
                        url: 'https://www.americanthinker.com/blog/2020/11/it_begins_the_biden_border_surge_never_mind_about_the_lockdowns_comments.html',
                        ads: {
                        	enabled: false
                        },
                        comments: {
                            maxChars: 20000,
                            enabled: false,
                            toxicityLimit: '0', // disabled
                            auth: {
                                facebook: false,
                                google: false,
                                twitter: false,
                                disqus: false,
                                password: false,
                                vuukle: false,
                                sso: {
                                    onClick: login_from_vuukle
                                }
                            },
                        }
                    };
                    // DON'T EDIT BELOW THIS LINE
                    (function() {
                        var d = document,
                            s = d.createElement('script');
                        s.src = 'https://cdn.vuukle.com/platform.js';
                        s.onload = function() {

                            if(typeof window.vuukleSSO == 'function') {
                                window.vuukleSSO();
                            } else {
                                window.vuukleFirst = true;
                            }
                        };
                        (d.head || d.body).appendChild(s);
                    })();
                </script>

	</div>

	<div class="column_364">

    <div class="double_top">
        <div class="follow_us">

    <h3>FOLLOW US ON</h3>

    <div class="social_buttons">
        <a href="https://www.facebook.com/pages/American-Thinker/144317282271701"><img src="/assets/images/ICON-FACEBOOK.gif" alt="American Thinker on Facebook"/></a>
        <a href="https://twitter.com/americanthinker"><img src="/assets/images/ICON-TWITTER.gif" alt="American Thinker on Twitter"/></a>

        <a href="https://parler.com/profile/AmericanThinkerEditor"><img src="/assets/images/parler_icon.png" alt="American Thinker on Parler" /></a>

        <a class="newsletter"
                href="javascript:void window.open('https://www.americanthinker.com/static/newsletter.html','','width=400,height=400,scrollbars=yes');">
            <img src="/assets/images/at-newsletter-signup-graphic.gif" alt="American Thinker Newsletter Signup"/>
        </a>

    </div>

</div>        
        <!--<div id="ora_container"></div>-->
    </div>

		<div class="side_links">

			<script type="text/javascript" src="/assets/js/widgets/recent_articles.js"></script>
			<script type="text/javascript" src="/assets/js/widgets/recent_blog_posts.js"></script>
			<script type="text/javascript" src="/assets/js/widgets/monthly_blog_archives.js"></script>
			
			<script src="/asset/top/rcmg_users_v2/rcmg_common.js" type="text/javascript"></script>
			<script src="/asset/top/rcmg_users_v2/rcmg_vuukle.js" type="text/javascript"></script>
			<script src="/asset/top/rcmg_users_v2/rcmg_modal.js" type="text/javascript"></script>
			<script src="/asset/top/rcmg_users_v2/rcmg_auth.js" type="text/javascript"></script>


		</div>

				<div class="side_ads">
			<!-- AT_160_600 -->
			<div id='div-gpt-ad-1345489840937-0' style='width:160px; height:600px; margin-top: 10px;'>
				<script type='text/javascript'>
					if(page_width_onload >= 640) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-0'); });
					}
				</script>
			</div>
						
			<div id='div-gpt-ad-1455834208841-3' style='margin-top:10px; height:600px; width:160px;'>
				<script type="text/javascript">
					if(page_width_onload >= 640) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455834208841-3'); });
					}
				</script>				
			</div>
            		</div>
		<div id="related-sidebar">

			<div class="bottom_ad" style="width:300px; margin:5px auto 0 auto;">
				
					<script type='text/javascript'>
						if( page_width_onload >= 768 ) { 
							document.write("<div id='div-gpt-ad-1345489840937-4'></div>");
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-4'); });
						}
					</script>
				
			</div>


		</div>

        <script>
            if(publir_show_ads){
                document.write(' <div id="vuukle_sidebar_ad"></div>');
            }
        </script>

	</div>

</main>

    <script>
        if($('body').hasClass('no-comments')){
            $article_id =  VUUKLE_CONFIG.articleId; //blog posts do not have a prefix
            var url = 'https://api.vuukle.com/api/v1/Comments/getCommentCountListByHost?host=americanthinker.com&articleIds='+ $article_id;

            $.getJSON(url, function(resp){
                $('.vuukle-count').html(resp.data[$article_id]);
            });
        }

    </script>


		<footer role="contentinfo">

			<span class="links">
				<a href="/static/about_us.html">About Us</a> | 
				<a href="/static/contact_information.html">Contact</a> | 
				<a href="/static/privacy_policy.html">Privacy Policy</a> | 
				<a href="/static/rss_syndication.html">RSS Syndication</a>
			</span>

			<span class="copyright">&copy; American Thinker 2020</span>

			<div class="bottom_banner_ad">
				<div id='div-gpt-ad-1345489840937-6' style='width:728px; height:90px; margin: 10px auto 0;'>
					<script type='text/javascript'>
						if(page_width_onload >= 768) {
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-6'); });
						}
					</script>
				</div>
			</div>

		</footer>

		<!-- AT_1_by_1_welcome -->
			<div id='div-gpt-ad-1345489840937-2' style='width:1px; height:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-2'); });
				</script>
			</div>
		<!-- END AT_1_by_1_welcome -->

		<!-- Start Quantcast tag -->
			<script type="text/javascript">
				_qoptions={
					qacct:"p-9bKF-NgTuSFM6"
				};
			</script>
			<script type="text/javascript" src="//edge.quantserve.com/quant.js"></script>
			<noscript>
				<img src="//pixel.quantserve.com/pixel/p-9bKF-NgTuSFM6.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
			</noscript>
		<!-- End Quantcast tag -->

		<!-- Addthis -->
			<!--<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=aramanujan"></script>-->
			<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=aramanujan"></script> 

			<!--<script>
				var addthis_share = { email_template: "new_template" }
			</script>-->

      <script src="/assets/js/bottom.js?v=1"></script>

        <script src="https://a.publir.com/platform/ads.js" type="text/javascript"></script>
        <script type="text/javascript">
            if (publir_show_ads) {
                if (document.getElementById('adblock1122112')) {
            } else {
                    var p_currentPage = window.location.href;
                    var p_siteId = "7";
                    var p_json_final = {p_currentPage, p_siteId};
                    var p_url_7 = 'https://l026e7vji8.execute-api.us-east-1.amazonaws.com/default/pAnalytics';
                    fetch(p_url_7, {
                        method: 'POST',
                        mode: 'no-cors',
                        body: JSON.stringify(p_json_final),
                        credentials: 'include',
                        headers: {'Content-Type': 'text/plain',}
                    });
                    document.write('<scri' + 'pt src="https://fkrkkmxsqeb5bj9r.s3.amazonaws.com/7.js" type="text/javascript"></scri' + 'pt>');
                }
            }
        </script>



	</div></body>

</html>