<!DOCTYPE html>
<html>

	<head>

		<meta charset=utf-8 />
		<title>Corn husks, failed fodder for a power plant</title>

		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<meta property="og:title" content="Corn husks, failed fodder for a power plant" /><meta property="og:image" content="http://www.americanthinker.com/images/bucket/2017-11/201966.jpg" /><meta property="og:image" content="http://www.americanthinker.com/assets/images/at-painter-og-image.png" /><meta property="og:url" content="http://www.americanthinker.com/blog/2017/11/corn_husks_failed_fodder_for_a_power_plant.html" />
		<link rel="shortcut icon" href="/favicon.ico" />

		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/americanthinker" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/AmericanThinkerBlog" />

		<link rel="stylesheet" type="text/css" href="/assets/3rd_party/normalize.min.css" />
		<link rel="stylesheet" type="text/css" href="/assets/css/main.css?nocache=1" />
		<!--<script type="text/javascript" async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>-->


		
		<script type="text/javascript" src="/assets/3rd_party/html5shiv-printshiv.js"></script>
		<script type="text/javascript" src="/assets/3rd_party/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="/assets/3rd_party/viewportSize-min.js"></script>
		<!--<script type="text/javascript" src="/assets/js/load_ads.js?v=2"></script>-->
		<script type="text/javascript">
			// Detects the page width. Used to determine ads served throughout page.
			var page_width_onload = viewportSize.getWidth();
		</script>

		
		<script type="text/javascript" src="/assets/js/main.js"></script>


		<!-- subscriber scripts -->
		<script type="text/javascript" src="//assets.publir.com/client/subscriber.js"></script>
        <script type="text/javascript">
            pubsubs.publisher_token = "e4da3b7fbbce2345d7772b0674a318d5";
            pubsubs.ad_callbacks = ['show_ads'];
            pubsubs.init();
           	function show_ads () {
           		$('head').append('<style>div[id^="sas"], div[class^="sas"], div[id^="ad"], div[class^="ad"], div[class^="ndn_embed"] {display: block !important;}</style>'); 
            }
        </script>
        <style>
        	div[id^="sas"], div[class^="sas"], div[id^="ad"], div[class^="ad"], div[class^="ndn_embed"] {display: none !important;} 
        </style>




		

			<script type='text/javascript'>
			    if(display_ads_server){		    	
				    var ndn = document.createElement('script');
				       ndn.type = 'text/javascript';
				       ndn.async = true;
				       ndn.id = "_nw2e-js";			       
				       ndn.src = '//launch.newsinc.com/js/embed.js';
				       document.getElementsByTagName('head')[0].appendChild(ndn); 
			    }				
			</script> 


			<script type="text/javascript"> 
				if(display_ads_server){
					var s=document.createElement('script');
					s.async="async";
					s.type="text/javascript";
					s.src='http://www.americanthinker.com/assets/js/load_ads.js?v=2';
					var h=document.getElementsByTagName('script')[0];
					h.parentNode.insertBefore(s,h);
				} 
			</script>

        	<!-- GOOGLE ADS -->
			<script type='text/javascript'>
			    if(display_ads_server){
			    	var googletag = googletag || {};googletag.cmd = googletag.cmd || []; 
				    var prebid = document.createElement('script');
				       prebid.type = 'text/javascript';
				       prebid.async = true;
				       prebid.src = '//s3.amazonaws.com/ssl-intgr-net/prebid/7.js';
				           document.getElementsByTagName('head')[0].appendChild(prebid); 
			    }				
			</script>

			<script type='text/javascript'>
					googletag.cmd.push(function() {
				
					googletag.defineSlot('/1004503/AT_160_600', [160, 600], 'div-gpt-ad-1345489840937-0').addService(googletag.pubads());
					//googletag.defineSlot('/1004503/AT_180_150', [180, 150], 'div-gpt-ad-1345489840937-1').addService(googletag.pubads());
					//googletag.defineSlot('/1004503/AT_1_by_1_welcome', [1, 1], 'div-gpt-ad-1345489840937-2').addService(googletag.pubads()); 
					googletag.defineSlot('/1004503/AT_300_250', [300, 250], 'div-gpt-ad-1345489840937-3').addService(googletag.pubads());
					googletag.defineSlot('/1004503/AT_300_250_bottom', [300, 250], 'div-gpt-ad-1345489840937-4').addService(googletag.pubads());
					googletag.defineSlot('/1004503/AT_468_60', [468, 60], 'div-gpt-ad-1345489840937-5').addService(googletag.pubads());
					googletag.defineSlot('/1004503/AT_728_90', [728, 90], 'div-gpt-ad-1345489840937-6').addService(googletag.pubads());
					//googletag.defineSlot('/1004503/AT_sponsored', [1, 1], 'div-gpt-ad-1345489840937-7').addService(googletag.pubads());
					//googletag.defineSlot('/1004503/AT_sponsored_video', [1, 1], 'div-gpt-ad-1345489840937-8').addService(googletag.pubads());
					googletag.defineSlot('/1004503/AT_320_by_50_mobile', [320, 50], 'div-gpt-ad-1319550789004-0').addService(googletag.pubads()); 

					googletag.defineSlot('/1004503/AT_610_by_60', [610, 60], 'div-gpt-ad-1455834208841-2').addService(googletag.pubads());	
					googletag.defineSlot('/1004503/AT_300_250_middle', [300, 250], 'div-gpt-ad-1455834208841-0').addService(googletag.pubads());		
					googletag.defineSlot('/1004503/AT_160_by_600_bottom', [160, 600], 'div-gpt-ad-1455834208841-3').addService(googletag.pubads());	

					googletag.defineSlot('/1004503/AT_365_by_100', [365, 100], 'div-gpt-ad-1457979917706-0').addService(googletag.pubads());	

					googletag.pubads().enableSingleRequest();
				    googletag.pubads().collapseEmptyDivs();

					googletag.enableServices();
				});
			</script>
            <!-- END GOOGLE ADS -->
			            
			<script type="text/javascript">
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-31527-12']);
				_gaq.push(['_trackPageview']);

				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
		

		<!-- DAILY TOP AD? -->
			<script type="text/javascript">
				function getQueryVariable(variable) {
					var query = window.location.search.substring(1);
					var vars = query.split("&");
					for (var i=0; i<vars.length; i++) {
						var pair = vars[i].split("=");
						if (pair[0] == variable) {
							return pair[1];
						}
					}
				}

				state = getQueryVariable('state');
				if(state==undefined || state!= "nwa"){
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-7'); });
				}
			</script>
		<!-- END DAILY TOP AD? -->

	</head>

	
	<body class="" ><div id="wrapper">

		
		<header role="banner">

			<div class="painter"><a href="/" accesskey="1"><img src="/assets/images/at-painter.gif" width="175" height="222"></a></div>

			<div class="middle">

				<h1 class="logo"><a href="/" accesskey="1"><img src="/assets/images/at-logo.gif" alt="American Thinker"></a></h1>

				<div class="below_logo"><span class="dateline">
									</span></div>

			</div>

			<div class="top_block_ad">   
				<div id='div-gpt-ad-1345489840937-3' style='width:300px; height:250px;'>
					<script type='text/javascript'>
						if(page_width_onload >= 768) {
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-3'); });
						}
					</script>
				</div>
			</div>

			<div class="mobile_header">

				<a class="logo" href="/"><img src="/assets/images/at-logo-long.png" alt="American Thinker" height="100%"></a>

				<span class="button_menu"><img src="/assets/images/nav_icon.png" alt="Navigation Menu" height="80%" /></span>

			</div>

			<nav role="navigation">

				<div class="mobile"><!--
					--><a href="/"><span>Home</span></a><!--
					--><a href="/archives.html"><span>Archives</span></a><!--
					--><a href="/video"><span>Video</span></a><!--
					--><a href="/cartoons"><span>Cartoons</span></a><!--
					--><a href="/static/about_us.html"><span>About</span></a><!--
					--><a href="/search/"><span>Search</span></a><!--
					--><a href="/login.html"><span>Login</span></a><!--
					--><a href="/static/comments_faqs.html"><span>Rules/FAQ</span></a><!--
					--><a href="/static/contact_information.html"><span>Contact</span></a><!--
					--><a href="/static/donate_to_american_thinker.html"><span>Donations</span></a><!--
					--><a href="http://www.americanmethod.com/american-thinker/"><span>Merchandise</span></a><!--
				--></div>

				<div class="normal">
					<a href="/"><span>Home</span></a>
					<a href="/archives.html"><span>Archives</span></a>
					<a href="/video"><span>Video</span></a>
					<a href="/cartoons"><span>Cartoons</span></a>
					<a href="/static/about_us.html"><span>About</span></a>
					<a href="/search/"><span>Search</span></a>
					<a href="/login.html"><span>Login</span></a>
					<a class="more_link"><span>More <img src="/assets/images/down_arrow.png" alt="Down Arrow" /></span></a>

					<ul class="more_menu">
						<li><a href="/static/comments_faqs.html"><span>Rules/FAQ</span></a></li>
						<li><a href="/static/contact_information.html"><span>Contact</span></a></li>
						<li><a href="/static/donate_to_american_thinker.html"><span>Donations</span></a></li>
						<li><a href="http://www.americanmethod.com/american-thinker/"><span>Merchandise</span></a></li>
					</ul>
				</div>

			</nav>

			<!-- AT_320_by_50_mobile -->
			<div class="mobile_banner" id='div-gpt-ad-1319550789004-0' style='width:320px; height:50px;'>
				<script type='text/javascript'>
					if(page_width_onload < 768) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1319550789004-0')});
					}
				</script>
			</div>

			<!-- NDN Code Block -->
			
			<!--<script type="text/javascript" src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js" class="ndn_player_src"></script>--> 			

			<script type='text/javascript'>
			    if(display_ads_server){		    	
				    var ndn2 = document.createElement('script');
				       ndn2.type = 'text/javascript';				       
				       ndn2.id = "_nw2e-js";		
				       ndn2.class = "ndn_player_src";
				       ndn2.src = '//launch.newsinc.com/js/embed.js';
				       document.getElementsByTagName('head')[0].appendChild(ndn2); 
			    }				
			</script> 
			<!-- End NDN Code Block -->

		</header>
<main role="main" class="blog_post">

	<div class="column_610">

		<a id="a0"></a>

		<div class="blog_nav">
			<a href="/blog/2017/11/jewish_humor_and_the_holocaust.html">&laquo; Jewish humor and the Holocaust</a> | <a href="/blog/2017/11/donna_brazile_an_honorably_corrupt_political_hack.html">Donna Brazile: An honorably corrupt political hack? &raquo;</a>		</div>
		


				<div class="social_tools">

			<!-- SHARE -->
			<span>
				<a href="http://www.addthis.com/bookmark.php" style="text-decoration:none;" onmouseover="return addthis_open(this, '', 'http://www.americanthinker.com/blog/2017/11/corn_husks_failed_fodder_for_a_power_plant.html', 'The+Washington+Examiner+reports+yet+another+renewable+energy+project+gone+broke.%26nbsp%3B+Reporter+Timothy+Carney+documents+the+short%2C+two-year+life+of+this+corn+lobby+and+political+boondoggle.%26nbsp%3B+Two+years+ago%2C+%26nbsp%3BGov.+Terry+Branstad+and%26nbsp%3B+Se...');" onmouseout="addthis_close();" onclick="return addthis_sendto();"><img class="icon" src="http://s7.addthis.com/static/btn/sm-plus.gif" height="14" border="0" alt="Share" /> Share</a>			</span>

			<span class="separator">|</span>

			<!-- TWEET BUTTON -->
			<span class="addthis_toolbox addthis_default_style">
				<a class="addthis_button_twitter">&nbsp;Twitter</a>
			</span>

			<span class="separator">|</span>
			
			<!-- FACEBOOK SHARE -->
			<span class="addthis_toolbox addthis_default_style">
				<a class="addthis_button_facebook">&nbsp;Facebook</a>
			</span>

			<span class="separator">|</span>

			<!-- COMMENTS DISQUS -->
			<span>
				<img class="icon" src="/assets/images/comments.png" height="16" /> <a href="/blog/2017/11/corn_husks_failed_fodder_for_a_power_plant_comments.html#disqus_thread" data-disqus-identifier="300127215"> Comments</a>
			</span>

			<!-- COMMENTS SPOT.IM -->
						<!-- <script type="text/javascript"
				src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count"
				data-spot-id="300127215">
			</script>
			<span>
				<img class="icon" src="/assets/images/comments.png" height="16" /> <a href="/blog/2017/11/corn_husks_failed_fodder_for_a_power_plant_comments.html#disqus_thread"><div style="display:inline;" class="spot-im-replies-count" data-post-id="300127215"></div> Comments</a>
			</span> -->

			<span class="separator print">|</span>

			<!-- PRINT -->
			<span class="print">
				<a href="javascript:void(0);" onclick="print();"><img src="/assets/images/icon-print.png"  /> Print</a>
			</span>

			<span class="separator email">|</span>
			
			<!-- EMAIL -->
			<span class="addthis_toolbox addthis_default_style email">
				<a class="addthis_button_email"> &nbsp;Email</a>
			</span>

		</div>                <!-- startprint -->
		<div class="article_date">November 7, 2017</div>

		<h1>Corn husks, failed fodder for a power plant</h1>

		<div class="author">By <a href="/author/charles_battig/">Charles Battig</a></div>

		<div class="article_body top mrf-hidden"><p><span style="font-family:times new roman,times,serif;"><span style="font-size: 14px;">The <a href="http://www.washingtonexaminer.com/iowas-shining-star-goes-dark-as-ballyhooed-cellulosic-ethanol-plant-shuts-down-after-two-years/article/2639525">Washington Examiner</a> reports yet another renewable energy project gone broke.&nbsp; Reporter Timothy Carney documents the short, two-year life of this corn lobby and political boondoggle.&nbsp; Two years ago, &nbsp;Gov. Terry Branstad and&nbsp; Sen. Chuck Grassley proudly christened&nbsp; this corn husk-to-ethanol plant&nbsp; in Nevada, Iowa.&nbsp; Biofuels have been promoted as the next, just around the corner, solution to our energy needs.&nbsp; Switchblade grass, algae, and corn husks all have failed to make the transition from laboratory curiosities to commercially viable and profitmaking entities&hellip;federal and state subsidies notwithstanding. This project continues the string of failures.</span></span></p>

<p><span style="font-family:times new roman,times,serif;"><span style="font-size: 14px;">As Carney reports:</span></span></p></div>

				<div class="article_box_ad" id="div-gpt-ad-1455834208841-0">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455834208841-0'); }); 
			</script>			 
		</div>
        
		<div class="article_body bottom mrf-hidden">

<blockquote>
<p><span style="font-family:times new roman,times,serif;"><span style="font-size: 14px;">&ldquo;But it hasn&#39;t panned out. Reuters reports: &lsquo;The EPA predicted in 2007 that U.S. cellulosic ethanol production could hit 1 billion gallons by 2020, but output this year is expected to reach only 7 million gallons, according to Renewable Fuels Association (RFA), a trade group.&rsquo;&quot;</span></span></p>
</blockquote>

<p><span style="font-family:times new roman,times,serif;"><span style="font-size: 14px;">Carney continues:</span></span></p>

<blockquote>
<p><span style="font-family:times new roman,times,serif;"><span style="font-size: 14px;">&ldquo;This week, two years later, DuPont&nbsp;shut down the plant. Agriculture.com reports that this wasn&#39;t totally unexpected. There have been signs that the plant wasn&rsquo;t producing up to its potential. Last year, DuPont stopped collecting corn stover from farmers because the plant had run out of storage.&quot;</span></span></p>
</blockquote>

<p><span style="font-family:times new roman,times,serif;"><span style="font-size: 14px;">The chasm between cellulosic illusions and reality is shown by the accompanying chart from the Examiner. </span></span></p>

<p style="text-align: center;"><span style="font-family:times new roman,times,serif;"><span style="font-size: 14px;"><img alt="" src="http://admin.americanthinker.com/images/bucket/2017-11/201966_5_.jpg" style="width: 400px; height: 780px;" /></span></span></p>

<p><span style="font-family:times new roman,times,serif;"><span style="font-size: 14px;">What is real is the flood of federal subsidies funding vested farm and commercial interests, all at taxpayer expense.&nbsp; It is a shame that hopeful employees lose their jobs when these schemes fail.</span></span></p>

<p><span style="font-family:times new roman,times,serif;"><span style="font-size: 14px;"><strong><em>Charles G. Battig, M.S., M.D., Heartland Institute policy expert on environment;&nbsp;VA-Scientists and Engineers for Energy and Environment (VA-SEEE). &nbsp;His website is&nbsp;<a href="http://www.climateis.com/">www.climateis.com</a></em></strong></span></span></p>

<p>&nbsp;</p>

<p>&nbsp;</p></div>

		<div class="article_body"><p><span style="font-family:times new roman,times,serif;"><span style="font-size: 14px;">The <a href="http://www.washingtonexaminer.com/iowas-shining-star-goes-dark-as-ballyhooed-cellulosic-ethanol-plant-shuts-down-after-two-years/article/2639525">Washington Examiner</a> reports yet another renewable energy project gone broke.&nbsp; Reporter Timothy Carney documents the short, two-year life of this corn lobby and political boondoggle.&nbsp; Two years ago, &nbsp;Gov. Terry Branstad and&nbsp; Sen. Chuck Grassley proudly christened&nbsp; this corn husk-to-ethanol plant&nbsp; in Nevada, Iowa.&nbsp; Biofuels have been promoted as the next, just around the corner, solution to our energy needs.&nbsp; Switchblade grass, algae, and corn husks all have failed to make the transition from laboratory curiosities to commercially viable and profitmaking entities&hellip;federal and state subsidies notwithstanding. This project continues the string of failures.</span></span></p>

<p><span style="font-family:times new roman,times,serif;"><span style="font-size: 14px;">As Carney reports:</span></span></p>

<blockquote>
<p><span style="font-family:times new roman,times,serif;"><span style="font-size: 14px;">&ldquo;But it hasn&#39;t panned out. Reuters reports: &lsquo;The EPA predicted in 2007 that U.S. cellulosic ethanol production could hit 1 billion gallons by 2020, but output this year is expected to reach only 7 million gallons, according to Renewable Fuels Association (RFA), a trade group.&rsquo;&quot;</span></span></p>
</blockquote>

<p><span style="font-family:times new roman,times,serif;"><span style="font-size: 14px;">Carney continues:</span></span></p>

<blockquote>
<p><span style="font-family:times new roman,times,serif;"><span style="font-size: 14px;">&ldquo;This week, two years later, DuPont&nbsp;shut down the plant. Agriculture.com reports that this wasn&#39;t totally unexpected. There have been signs that the plant wasn&rsquo;t producing up to its potential. Last year, DuPont stopped collecting corn stover from farmers because the plant had run out of storage.&quot;</span></span></p>
</blockquote>

<p><span style="font-family:times new roman,times,serif;"><span style="font-size: 14px;">The chasm between cellulosic illusions and reality is shown by the accompanying chart from the Examiner. </span></span></p>

<p style="text-align: center;"><span style="font-family:times new roman,times,serif;"><span style="font-size: 14px;"><img alt="" src="http://admin.americanthinker.com/images/bucket/2017-11/201966_5_.jpg" style="width: 400px; height: 780px;" /></span></span></p>

<p><span style="font-family:times new roman,times,serif;"><span style="font-size: 14px;">What is real is the flood of federal subsidies funding vested farm and commercial interests, all at taxpayer expense.&nbsp; It is a shame that hopeful employees lose their jobs when these schemes fail.</span></span></p>

<p><span style="font-family:times new roman,times,serif;"><span style="font-size: 14px;"><strong><em>Charles G. Battig, M.S., M.D., Heartland Institute policy expert on environment;&nbsp;VA-Scientists and Engineers for Energy and Environment (VA-SEEE). &nbsp;His website is&nbsp;<a href="http://www.climateis.com/">www.climateis.com</a></em></strong></span></span></p>

<p>&nbsp;</p>

<p>&nbsp;</p></div>
                <!-- stopprint -->


                <!--<div id='div-gpt-ad-1345489840937-4' style='text-align:center;'>
			<script type='text/javascript'>
				//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-4'); });
			</script>
		</div>  -->
				                
				<div class="social_tools">

			<!-- SHARE -->
			<span>
				<a href="http://www.addthis.com/bookmark.php" style="text-decoration:none;" onmouseover="return addthis_open(this, '', 'http://www.americanthinker.com/blog/2017/11/corn_husks_failed_fodder_for_a_power_plant.html', 'The+Washington+Examiner+reports+yet+another+renewable+energy+project+gone+broke.%26nbsp%3B+Reporter+Timothy+Carney+documents+the+short%2C+two-year+life+of+this+corn+lobby+and+political+boondoggle.%26nbsp%3B+Two+years+ago%2C+%26nbsp%3BGov.+Terry+Branstad+and%26nbsp%3B+Se...');" onmouseout="addthis_close();" onclick="return addthis_sendto();"><img class="icon" src="http://s7.addthis.com/static/btn/sm-plus.gif" height="14" border="0" alt="Share" /> Share</a>			</span>

			<span class="separator">|</span>

			<!-- TWEET BUTTON -->
			<span class="addthis_toolbox addthis_default_style">
				<a class="addthis_button_twitter">&nbsp;Twitter</a>
			</span>

			<span class="separator">|</span>
			
			<!-- FACEBOOK SHARE -->
			<span class="addthis_toolbox addthis_default_style">
				<a class="addthis_button_facebook">&nbsp;Facebook</a>
			</span>

			<span class="separator">|</span>

			<!-- COMMENTS DISQUS -->
			<span>
				<img class="icon" src="/assets/images/comments.png" height="16" /> <a href="/blog/2017/11/corn_husks_failed_fodder_for_a_power_plant_comments.html#disqus_thread" data-disqus-identifier="300127215"> Comments</a>
			</span>

			<!-- COMMENTS SPOT.IM -->
						<!-- <script type="text/javascript"
				src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count"
				data-spot-id="300127215">
			</script>
			<span>
				<img class="icon" src="/assets/images/comments.png" height="16" /> <a href="/blog/2017/11/corn_husks_failed_fodder_for_a_power_plant_comments.html#disqus_thread"><div style="display:inline;" class="spot-im-replies-count" data-post-id="300127215"></div> Comments</a>
			</span> -->

			<span class="separator print">|</span>

			<!-- PRINT -->
			<span class="print">
				<a href="javascript:void(0);" onclick="print();"><img src="/assets/images/icon-print.png"  /> Print</a>
			</span>

			<span class="separator email">|</span>
			
			<!-- EMAIL -->
			<span class="addthis_toolbox addthis_default_style email">
				<a class="addthis_button_email"> &nbsp;Email</a>
			</span>

		</div>
		
				<div id="related-footer"></div>
        
		<div id='div-gpt-ad-1345489840937-8' style='width:1px; height:1px;'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-8'); });
			</script>
		</div>

		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			var disqus_shortname = 'americanthinker'; // required: replace example with your forum shortname

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var s = document.createElement('script'); s.async = true;
				s.type = 'text/javascript';
				s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
				(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
			}());
		</script>

	</div>

	<div class="column_364">

		<!-- <script type="text/javascript" src="/assets/js/widgets/recent_videos.js"></script> -->
	  <!-- <div class="videos_widget">
       	<div class="title"><h3>RECENT VIDEOS</h3><div class="more"><a href="/video/">More Videos »</a></div></div>
            <div class="items" style="margin-left:0px;">
				<div style="margin-top:6px; margin-left:auto; margin-right:auto;" class="ndn_embed" data-config-widget-id="28991" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="92095"></div>
           	</div>
      </div> --> 

      	<div id='div-gpt-ad-1457979917706-0' style='height:100px; width:365px; margin-top:20px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457979917706-0'); });
		</script>
		</div> 

		<div class="side_links">

			<script type="text/javascript" src="/assets/js/widgets/recent_articles.js"></script>
			<script type="text/javascript" src="/assets/js/widgets/recent_blog_posts.js"></script>
			<script type="text/javascript" src="/assets/js/widgets/monthly_blog_archives.js"></script>

		</div>

				<div class="follow_us">

			<h3>FOLLOW US ON</h3>

			<div class="social_buttons">
				<a href="https://www.facebook.com/pages/American-Thinker/144317282271701"><img src="/assets/images/ICON-FACEBOOK.gif" alt="American Thinker on Facebook" /></a><a href="https://twitter.com/#!/AmericanThinker"><img src="/assets/images/ICON-TWITTER.gif" alt="American Thinker on Twitter" /></a>
			</div>

			<a class="newsletter" href="javascript:void window.open('http://americanthinker.com/static/newsletter.html','','width=400,height=400,scrollbars=yes');"><img src="/assets/images/at-newsletter-signup-graphic.gif" alt="American Thinker Newsletter Signup" /></a>

		</div>
				<div class="side_ads">
			<!-- AT_160_600 -->
			<div id='div-gpt-ad-1345489840937-0' style='width:160px; height:600px; margin-top: 10px;'>
				<script type='text/javascript'>
					if(page_width_onload >= 640) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-0'); });
					}
				</script>
			</div>
						
			<div id='div-gpt-ad-1455834208841-3' style='margin-top:10px; height:600px; width:160px;'>
				<script type="text/javascript">
					if(page_width_onload >= 640) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455834208841-3'); });
					}
				</script>				
			</div>
            		</div>
	    <div class="videos_widget">
       		<div class="title"><h3>RECENT VIDEOS</h3><div class="more"><a href="/video/">More Videos »</a></div></div>
            <div class="items" style="margin-left:0px;">
				<!--<div style="margin-top:6px; margin-left:auto; margin-right:auto;" class="ndn_embed" data-config-widget-id="28991" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="92095"></div>-->
				<div style="margin-top:6px; margin-left:auto; margin-right:auto;" class="ndn_embed" data-config-widget-id="28991" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="92095"></div>
				
           	</div>
        </div> 
		<script type="text/javascript">var _ndnq = _ndnq || []; _ndnq.push(['embed']);</script>

		<div id="related-sidebar"></div>

	</div>

</main>

<!-- ValueClick Media In-Text CODE for American Thinker -->
<script src="http://cdn.fastclick.net/js/adcodes/pubcode.min.js"></script><script type="text/javascript">document.write('<scr' + 'ipt type="text/javascript">(function () {try{VCM.media.render({sid:31644,media_id:12,media_type:14,version:"1.2"});} catch(e){document.write(\'<scr\' + \'ipt type="text/javascript" src="http://media.fastclick.net/w/get.media?sid=31644&m=12&tp=14&d=j&t=n&exc=1"></scr\' + \'ipt>\');}}());</scr' + 'ipt>');</script><noscript><a href="http://media.fastclick.net/w/click.here?sid=31644&m=12&c=1" target="_blank"><img src="http://media.fastclick.net/w/get.media?sid=31644&m=12&tp=14&d=s&c=1&vcm_acv=1.2" width=0 height=0 border=1></a></noscript>
<!-- ValueClick Media In-Text CODE for American Thinker -->

		<footer role="contentinfo">

			<span class="links">
				<a href="/static/about_us.html">About Us</a> | 
				<a href="/static/contact_information.html">Contact</a> | 
				<a href="/static/privacy_policy.html">Privacy Policy</a> | 
				<a href="/static/rss_syndication.html">RSS Syndication</a>
			</span>

			<span class="copyright">&copy; American Thinker 2017</span>

			<div class="bottom_banner_ad">
				<div id='div-gpt-ad-1345489840937-6' style='width:728px; height:90px; margin: 10px auto 0;'>
					<script type='text/javascript'>
						if(page_width_onload >= 768) {
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-6'); });
						}
					</script>
				</div>
			</div>

		</footer>

		<!-- AT_1_by_1_welcome -->
			<div id='div-gpt-ad-1345489840937-2' style='width:1px; height:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-2'); });
				</script>
			</div>
		<!-- END AT_1_by_1_welcome -->

		<!-- Start Quantcast tag -->
			<script type="text/javascript">
				_qoptions={
					qacct:"p-9bKF-NgTuSFM6"
				};
			</script>
			<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
			<noscript>
				<img src="http://pixel.quantserve.com/pixel/p-9bKF-NgTuSFM6.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
			</noscript>
		<!-- End Quantcast tag -->

		<!-- Addthis -->
			<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=aramanujan"></script>

			<script>
				var addthis_share = { email_template: "new_template" }
			</script>



	</div></body>

</html>