<!DOCTYPE html>
<html>

	<head>

		<meta charset=utf-8 />
		<title>Blog: Who made Mark Warner, Adam Schiff intelligence committee chairmen?</title>

		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<meta property="og:title" content="Blog: Who made Mark Warner, Adam Schiff intelligence committee chairmen?" /><meta property="og:image" content="http://www.americanthinker.com/images/bucket/2014-09/193192_5_.jpg" /><meta property="og:image" content="http://www.americanthinker.com/assets/images/at-painter-og-image.png" /><meta property="og:url" content="http://www.americanthinker.com/blog/2017/07/who_made_mark_warner_adam_schiff_intelligence_committee_chairmen.html" />
		<link rel="shortcut icon" href="/favicon.ico" />

		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/americanthinker" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/AmericanThinkerBlog" />

		<link rel="stylesheet" type="text/css" href="/assets/3rd_party/normalize.min.css" />
		<link rel="stylesheet" type="text/css" href="/assets/css/main.css?nocache=1" />
		<script type="text/javascript" async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>

		
		<script type="text/javascript" src="/assets/3rd_party/html5shiv-printshiv.js"></script>
		<script type="text/javascript" src="/assets/3rd_party/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="/assets/3rd_party/viewportSize-min.js"></script>
		<!--<script type="text/javascript" src="/assets/js/load_ads.js?v=2"></script>-->
		<script type="text/javascript">
			// Detects the page width. Used to determine ads served throughout page.
			var page_width_onload = viewportSize.getWidth();
		</script>

		
		<script type="text/javascript" src="/assets/js/main.js"></script>


		<!-- subscriber scripts -->
		<script type="text/javascript" src="//assets.publir.com/client/subscriber.js"></script>
        <script type="text/javascript">
            pubsubs.publisher_token = "e4da3b7fbbce2345d7772b0674a318d5";
            pubsubs.ad_callbacks = ['show_ads'];
            pubsubs.init();
           	function show_ads () {
           		$('head').append('<style>div[id^="sas"], div[class^="sas"], div[id^="ad"], div[class^="ad"] {display: block !important;}</style>'); 
            }
        </script>
        <style>
        	div[id^="sas"], div[class^="sas"], div[id^="ad"], div[class^="ad"] {display: none !important;} 
        </style>




		

			<script type="text/javascript"> 
				if(display_ads_server){
					var s=document.createElement('script');
					s.async="async";
					s.type="text/javascript";
					s.src='http://www.americanthinker.com/assets/js/load_ads.js?v=2';
					var h=document.getElementsByTagName('script')[0];
					h.parentNode.insertBefore(s,h);
				} 
			</script>

        	<!-- GOOGLE ADS -->
			<script type='text/javascript'>
			    if(display_ads_server){
			    	var googletag = googletag || {};googletag.cmd = googletag.cmd || []; 
				    var prebid = document.createElement('script');
				       prebid.type = 'text/javascript';
				       prebid.async = true;
				       prebid.src = '//s3.amazonaws.com/ssl-intgr-net/prebid/7.js';
				           document.getElementsByTagName('head')[0].appendChild(prebid); 
			    }				
			</script>

			<script type='text/javascript'>
					googletag.cmd.push(function() {
				
					googletag.defineSlot('/1004503/AT_160_600', [160, 600], 'div-gpt-ad-1345489840937-0').addService(googletag.pubads());
					//googletag.defineSlot('/1004503/AT_180_150', [180, 150], 'div-gpt-ad-1345489840937-1').addService(googletag.pubads());
					//googletag.defineSlot('/1004503/AT_1_by_1_welcome', [1, 1], 'div-gpt-ad-1345489840937-2').addService(googletag.pubads()); 
					googletag.defineSlot('/1004503/AT_300_250', [300, 250], 'div-gpt-ad-1345489840937-3').addService(googletag.pubads());
					googletag.defineSlot('/1004503/AT_300_250_bottom', [300, 250], 'div-gpt-ad-1345489840937-4').addService(googletag.pubads());
					googletag.defineSlot('/1004503/AT_468_60', [468, 60], 'div-gpt-ad-1345489840937-5').addService(googletag.pubads());
					googletag.defineSlot('/1004503/AT_728_90', [728, 90], 'div-gpt-ad-1345489840937-6').addService(googletag.pubads());
					//googletag.defineSlot('/1004503/AT_sponsored', [1, 1], 'div-gpt-ad-1345489840937-7').addService(googletag.pubads());
					//googletag.defineSlot('/1004503/AT_sponsored_video', [1, 1], 'div-gpt-ad-1345489840937-8').addService(googletag.pubads());
					googletag.defineSlot('/1004503/AT_320_by_50_mobile', [320, 50], 'div-gpt-ad-1319550789004-0').addService(googletag.pubads()); 

					googletag.defineSlot('/1004503/AT_610_by_60', [610, 60], 'div-gpt-ad-1455834208841-2').addService(googletag.pubads());	
					googletag.defineSlot('/1004503/AT_300_250_middle', [300, 250], 'div-gpt-ad-1455834208841-0').addService(googletag.pubads());		
					googletag.defineSlot('/1004503/AT_160_by_600_bottom', [160, 600], 'div-gpt-ad-1455834208841-3').addService(googletag.pubads());	

					googletag.defineSlot('/1004503/AT_365_by_100', [365, 100], 'div-gpt-ad-1457979917706-0').addService(googletag.pubads());	

					googletag.pubads().enableSingleRequest();
				    googletag.pubads().collapseEmptyDivs();

					googletag.enableServices();
				});
			</script>
            <!-- END GOOGLE ADS -->
			            
			<script type="text/javascript">
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-31527-12']);
				_gaq.push(['_trackPageview']);

				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
		

		<!-- DAILY TOP AD? -->
			<script type="text/javascript">
				function getQueryVariable(variable) {
					var query = window.location.search.substring(1);
					var vars = query.split("&");
					for (var i=0; i<vars.length; i++) {
						var pair = vars[i].split("=");
						if (pair[0] == variable) {
							return pair[1];
						}
					}
				}

				state = getQueryVariable('state');
				if(state==undefined || state!= "nwa"){
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-7'); });
				}
			</script>
		<!-- END DAILY TOP AD? -->

	</head>

	
	<body class="" ><div id="wrapper">

		
		<header role="banner">

			<div class="painter"><a href="/" accesskey="1"><img src="/assets/images/at-painter.gif" width="175" height="222"></a></div>

			<div class="middle">

				<h1 class="logo"><a href="/" accesskey="1"><img src="/assets/images/at-logo.gif" alt="American Thinker"></a></h1>

				<div class="below_logo"><span class="dateline">
									</span></div>

			</div>

			<div class="top_block_ad">   
				<div id='div-gpt-ad-1345489840937-3' style='width:300px; height:250px;'>
					<script type='text/javascript'>
						if(page_width_onload >= 768) {
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-3'); });
						}
					</script>
				</div>
			</div>

			<div class="mobile_header">

				<a class="logo" href="/"><img src="/assets/images/at-logo-long.png" alt="American Thinker" height="100%"></a>

				<span class="button_menu"><img src="/assets/images/nav_icon.png" alt="Navigation Menu" height="80%" /></span>

			</div>

			<nav role="navigation">

				<div class="mobile"><!--
					--><a href="/"><span>Home</span></a><!--
					--><a href="/archives.html"><span>Archives</span></a><!--
					--><a href="/video"><span>Video</span></a><!--
					--><a href="/cartoons"><span>Cartoons</span></a><!--
					--><a href="/static/about_us.html"><span>About</span></a><!--
					--><a href="/search/"><span>Search</span></a><!--
					--><a href="/login.html"><span>Login</span></a><!--
					--><a href="/static/comments_faqs.html"><span>Rules/FAQ</span></a><!--
					--><a href="/static/contact_information.html"><span>Contact</span></a><!--
					--><a href="/static/donate_to_american_thinker.html"><span>Donations</span></a><!--
					--><a href="http://www.americanmethod.com/american-thinker/"><span>Merchandise</span></a><!--
				--></div>

				<div class="normal">
					<a href="/"><span>Home</span></a>
					<a href="/archives.html"><span>Archives</span></a>
					<a href="/video"><span>Video</span></a>
					<a href="/cartoons"><span>Cartoons</span></a>
					<a href="/static/about_us.html"><span>About</span></a>
					<a href="/search/"><span>Search</span></a>
					<a href="/login.html"><span>Login</span></a>
					<a class="more_link"><span>More <img src="/assets/images/down_arrow.png" alt="Down Arrow" /></span></a>

					<ul class="more_menu">
						<li><a href="/static/comments_faqs.html"><span>Rules/FAQ</span></a></li>
						<li><a href="/static/contact_information.html"><span>Contact</span></a></li>
						<li><a href="/static/donate_to_american_thinker.html"><span>Donations</span></a></li>
						<li><a href="http://www.americanmethod.com/american-thinker/"><span>Merchandise</span></a></li>
					</ul>
				</div>

			</nav>

			<!-- AT_320_by_50_mobile -->
			<div class="mobile_banner" id='div-gpt-ad-1319550789004-0' style='width:320px; height:50px;'>
				<script type='text/javascript'>
					if(page_width_onload < 768) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1319550789004-0')});
					}
				</script>
			</div>

			<!-- NDN Code Block -->
			<!--<script type="text/javascript" src="http://assets.newsinc.com/ndn.2.js"></script>-->
			<script type="text/javascript" src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js" class="ndn_player_src"></script>
			<!-- End NDN Code Block -->

		</header>
<main role="main" class="blog_post">

	<div class="column_610">

		<a id="a0"></a>

		<div class="blog_nav">
			<a href="/blog/2017/07/peak_halal.html">&laquo; Peak halal?</a> | <a href="/blog/2017/07/california_economic_reality_may_dim_the_kamala_harris_star.html">California economic reality may dim the Kamala Harris star &raquo;</a>		</div>
		


				<div class="social_tools">

			<!-- SHARE -->
			<span>
				<a href="http://www.addthis.com/bookmark.php" style="text-decoration:none;" onmouseover="return addthis_open(this, '', 'http://www.americanthinker.com/blog/2017/07/who_made_mark_warner_adam_schiff_intelligence_committee_chairmen.html', 'Chuck+Todd+and+John+Dickerson+and+Jonathan+Karl%2C+that%26%2339%3Bs+who.+%26nbsp%3BWhen+Meet+the+Press%26nbsp%3B%28NBC%29%2C+Face+the+Nation+%28CBS%29%2C+and+This+Week+%28ABC%29+invite+a+member+from+the+Senate+Intelligence+Committee%2C+or+the+House+Intelligence+Committee%2C+to+insinuat...');" onmouseout="addthis_close();" onclick="return addthis_sendto();"><img class="icon" src="http://s7.addthis.com/static/btn/sm-plus.gif" height="14" border="0" alt="Share" /> Share</a>			</span>

			<span class="separator">|</span>

			<!-- TWEET BUTTON -->
			<span class="addthis_toolbox addthis_default_style">
				<a class="addthis_button_twitter">&nbsp;Twitter</a>
			</span>

			<span class="separator">|</span>
			
			<!-- FACEBOOK SHARE -->
			<span class="addthis_toolbox addthis_default_style">
				<a class="addthis_button_facebook">&nbsp;Facebook</a>
			</span>

			<span class="separator">|</span>

			<!-- COMMENTS DISQUS -->
			<span>
				<img class="icon" src="/assets/images/comments.png" height="16" /> <a href="/blog/2017/07/who_made_mark_warner_adam_schiff_intelligence_committee_chairmen_comments.html" data-disqus-identifier="300124666"> Comments</a>
			</span>

			<!-- COMMENTS SPOT.IM -->
						<!-- <script type="text/javascript"
				src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count"
				data-spot-id="300124666">
			</script>
			<span>
				<img class="icon" src="/assets/images/comments.png" height="16" /> <a href="/blog/2017/07/who_made_mark_warner_adam_schiff_intelligence_committee_chairmen_comments.html"><div style="display:inline;" class="spot-im-replies-count" data-post-id="300124666"></div> Comments</a>
			</span> -->

			<span class="separator print">|</span>

			<!-- PRINT -->
			<span class="print">
				<a href="javascript:void(0);" onclick="print();"><img src="/assets/images/icon-print.png"  /> Print</a>
			</span>

			<span class="separator email">|</span>
			
			<!-- EMAIL -->
			<span class="addthis_toolbox addthis_default_style email">
				<a class="addthis_button_email"> &nbsp;Email</a>
			</span>

		</div>                <!-- startprint -->
		<div class="article_date">July 18, 2017</div>

		<h1>Who made Mark Warner, Adam Schiff intelligence committee chairmen?</h1>

		<div class="author">By <a href="/author/david_zukerman/">David Zukerman</a></div>

		<div class="article_body top"><p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Chuck Todd and John Dickerson and Jonathan Karl, that&#39;s who. &nbsp;When <em>Meet the Press</em>&nbsp;(NBC), <em>Face the Nation</em> (CBS), and <em>This Week</em> (ABC) invite a member from the Senate Intelligence Committee, or the House Intelligence Committee, to insinuate that the Russians elected Donald J. Trump , whom do they turn to for slanted comment? &nbsp;Do they ask for information from the chairmen&nbsp;of either intelligence committee? &nbsp;Absolutely not. &nbsp;These leftist programs can be counted on to bring the &quot;ranking member&quot; of either of these committees &ndash; that is to say, a knee-jerk&nbsp;Democrat partisan &ndash; to maintain what <em>Meet the Press</em> moderator Chuck Todd now calls &quot;the drip, drip, drip of Team Trump&#39;s meeting with the Russians.&quot; &nbsp;To view or hear these Trump-hate-spewing programs, one might be justified in concluding that Sen. Mark Warner is the chairman of the Senate Intelligence Committee, while over on the House side, Rep. Adam Schiff heads that body&#39;s intelligence committee.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">How eager is Warner to create the impression of wrongdoing by &quot;Team Trump&quot;? &nbsp;On <em>Meet the Press</em>, July 16, he told Todd: &quot;We have a counterintelligence investigation. Our job is to find the facts. Our job is not to find criminal behavior. That&#39;s the responsibility of Special Prosecutor Mueller.&quot;</span></span></p></div>

				<div class="article_box_ad" id="div-gpt-ad-1455834208841-0">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455834208841-0'); }); 
			</script>			 
		</div>
        
		<div class="article_body bottom">

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Hey, Chuck Todd: Why didn&#39;t you interrupt to ask Warner and ask, &quot;Since when did Special Counsel Robert Mueller become &#39;special prosecutor&#39;?&quot;</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Warner went on to tell Todd, &quot;I&#39;ve learned that there&#39;s a wide breadth between what is called in the espionage business &#39;a useful idiot&#39; and full-fledged collusion.&quot; &nbsp;And viewers of <em>Meet the Press</em> are learning that there is no distance at all between leftist propaganda and the disinformation spewing from these programs.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Warner also appeared, July 16, on <em>Face the Nation</em> and was introduced by moderator John Dickerson as joining the program from &quot;Oak Bluffs, Massachusetts.&quot; &nbsp;Hey, Dickerson, why didn&#39;t you point out that Oak Bluffs is on Martha&#39;s Vineyard? &nbsp;Behold, leftist Mark Warner: another man of the Martha&#39;s Vineyard-summer-going people.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">At <em>This Week</em>, where Jonathan Karl followed the Martha Raddatz practice of treating Rep. Adam Schiff as if he were House Intelligence Committee chairman, Schiff asserted, &quot;If any kind of understanding that comes out of that meeting [between Donald Trump, Jr. and Russians], you get us the dirt, you start leaking dirt on Hillary Clinton, and we will look favorably on repealing the Magnitsky Act [sanctions], that is a very serious crime.&quot; &nbsp;Karl did not follow up to inquire if Schiff had information that, in fact, a &quot;serious crime&quot; occurred.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">How can the public expect a Trump-hating media person to challenge a Trump-hating politician?</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Indeed, how can the public expect the media side of the Trump-hating media-intelligence complex to investigate reports of illegal surveillance of Republicans by the Obama administration, or the leaking of classified information and the unmasking of individuals, as part of a conspiracy to subvert the 2016 presidential election? &nbsp;The media-intelligence complex operates in the shadows. &nbsp;There is zero transparency concerning anti-Trump leaking from various &quot;sources&quot; to The New York Times or The Washington Post.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">These are sinister and cowardly&nbsp;people unwilling to come out in the open and declare their hostility to the constitutional system, pursuant to which the American people elected Donald J. Trump their president &ndash; for a four-year term.</span></span></p></div>

		<div class="article_body"><p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Chuck Todd and John Dickerson and Jonathan Karl, that&#39;s who. &nbsp;When <em>Meet the Press</em>&nbsp;(NBC), <em>Face the Nation</em> (CBS), and <em>This Week</em> (ABC) invite a member from the Senate Intelligence Committee, or the House Intelligence Committee, to insinuate that the Russians elected Donald J. Trump , whom do they turn to for slanted comment? &nbsp;Do they ask for information from the chairmen&nbsp;of either intelligence committee? &nbsp;Absolutely not. &nbsp;These leftist programs can be counted on to bring the &quot;ranking member&quot; of either of these committees &ndash; that is to say, a knee-jerk&nbsp;Democrat partisan &ndash; to maintain what <em>Meet the Press</em> moderator Chuck Todd now calls &quot;the drip, drip, drip of Team Trump&#39;s meeting with the Russians.&quot; &nbsp;To view or hear these Trump-hate-spewing programs, one might be justified in concluding that Sen. Mark Warner is the chairman of the Senate Intelligence Committee, while over on the House side, Rep. Adam Schiff heads that body&#39;s intelligence committee.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">How eager is Warner to create the impression of wrongdoing by &quot;Team Trump&quot;? &nbsp;On <em>Meet the Press</em>, July 16, he told Todd: &quot;We have a counterintelligence investigation. Our job is to find the facts. Our job is not to find criminal behavior. That&#39;s the responsibility of Special Prosecutor Mueller.&quot;</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Hey, Chuck Todd: Why didn&#39;t you interrupt to ask Warner and ask, &quot;Since when did Special Counsel Robert Mueller become &#39;special prosecutor&#39;?&quot;</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Warner went on to tell Todd, &quot;I&#39;ve learned that there&#39;s a wide breadth between what is called in the espionage business &#39;a useful idiot&#39; and full-fledged collusion.&quot; &nbsp;And viewers of <em>Meet the Press</em> are learning that there is no distance at all between leftist propaganda and the disinformation spewing from these programs.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Warner also appeared, July 16, on <em>Face the Nation</em> and was introduced by moderator John Dickerson as joining the program from &quot;Oak Bluffs, Massachusetts.&quot; &nbsp;Hey, Dickerson, why didn&#39;t you point out that Oak Bluffs is on Martha&#39;s Vineyard? &nbsp;Behold, leftist Mark Warner: another man of the Martha&#39;s Vineyard-summer-going people.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">At <em>This Week</em>, where Jonathan Karl followed the Martha Raddatz practice of treating Rep. Adam Schiff as if he were House Intelligence Committee chairman, Schiff asserted, &quot;If any kind of understanding that comes out of that meeting [between Donald Trump, Jr. and Russians], you get us the dirt, you start leaking dirt on Hillary Clinton, and we will look favorably on repealing the Magnitsky Act [sanctions], that is a very serious crime.&quot; &nbsp;Karl did not follow up to inquire if Schiff had information that, in fact, a &quot;serious crime&quot; occurred.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">How can the public expect a Trump-hating media person to challenge a Trump-hating politician?</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">Indeed, how can the public expect the media side of the Trump-hating media-intelligence complex to investigate reports of illegal surveillance of Republicans by the Obama administration, or the leaking of classified information and the unmasking of individuals, as part of a conspiracy to subvert the 2016 presidential election? &nbsp;The media-intelligence complex operates in the shadows. &nbsp;There is zero transparency concerning anti-Trump leaking from various &quot;sources&quot; to The New York Times or The Washington Post.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">These are sinister and cowardly&nbsp;people unwilling to come out in the open and declare their hostility to the constitutional system, pursuant to which the American people elected Donald J. Trump their president &ndash; for a four-year term.</span></span></p></div>
                <!-- stopprint -->


                <!--<div id='div-gpt-ad-1345489840937-4' style='text-align:center;'>
			<script type='text/javascript'>
				//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-4'); });
			</script>
		</div>  -->
				                
				<div class="social_tools">

			<!-- SHARE -->
			<span>
				<a href="http://www.addthis.com/bookmark.php" style="text-decoration:none;" onmouseover="return addthis_open(this, '', 'http://www.americanthinker.com/blog/2017/07/who_made_mark_warner_adam_schiff_intelligence_committee_chairmen.html', 'Chuck+Todd+and+John+Dickerson+and+Jonathan+Karl%2C+that%26%2339%3Bs+who.+%26nbsp%3BWhen+Meet+the+Press%26nbsp%3B%28NBC%29%2C+Face+the+Nation+%28CBS%29%2C+and+This+Week+%28ABC%29+invite+a+member+from+the+Senate+Intelligence+Committee%2C+or+the+House+Intelligence+Committee%2C+to+insinuat...');" onmouseout="addthis_close();" onclick="return addthis_sendto();"><img class="icon" src="http://s7.addthis.com/static/btn/sm-plus.gif" height="14" border="0" alt="Share" /> Share</a>			</span>

			<span class="separator">|</span>

			<!-- TWEET BUTTON -->
			<span class="addthis_toolbox addthis_default_style">
				<a class="addthis_button_twitter">&nbsp;Twitter</a>
			</span>

			<span class="separator">|</span>
			
			<!-- FACEBOOK SHARE -->
			<span class="addthis_toolbox addthis_default_style">
				<a class="addthis_button_facebook">&nbsp;Facebook</a>
			</span>

			<span class="separator">|</span>

			<!-- COMMENTS DISQUS -->
			<span>
				<img class="icon" src="/assets/images/comments.png" height="16" /> <a href="/blog/2017/07/who_made_mark_warner_adam_schiff_intelligence_committee_chairmen_comments.html" data-disqus-identifier="300124666"> Comments</a>
			</span>

			<!-- COMMENTS SPOT.IM -->
						<!-- <script type="text/javascript"
				src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count"
				data-spot-id="300124666">
			</script>
			<span>
				<img class="icon" src="/assets/images/comments.png" height="16" /> <a href="/blog/2017/07/who_made_mark_warner_adam_schiff_intelligence_committee_chairmen_comments.html"><div style="display:inline;" class="spot-im-replies-count" data-post-id="300124666"></div> Comments</a>
			</span> -->

			<span class="separator print">|</span>

			<!-- PRINT -->
			<span class="print">
				<a href="javascript:void(0);" onclick="print();"><img src="/assets/images/icon-print.png"  /> Print</a>
			</span>

			<span class="separator email">|</span>
			
			<!-- EMAIL -->
			<span class="addthis_toolbox addthis_default_style email">
				<a class="addthis_button_email"> &nbsp;Email</a>
			</span>

		</div>
		
				<div id="related-footer"></div>
        
		<div id='div-gpt-ad-1345489840937-8' style='width:1px; height:1px;'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-8'); });
			</script>
		</div>

		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			var disqus_shortname = 'americanthinker'; // required: replace example with your forum shortname

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var s = document.createElement('script'); s.async = true;
				s.type = 'text/javascript';
				s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
				(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
			}());
		</script>

	</div>

	<div class="column_364">

		<!-- <script type="text/javascript" src="/assets/js/widgets/recent_videos.js"></script> -->
	  <!-- <div class="videos_widget">
       	<div class="title"><h3>RECENT VIDEOS</h3><div class="more"><a href="/video/">More Videos »</a></div></div>
            <div class="items" style="margin-left:0px;">
				<div style="margin-top:6px; margin-left:auto; margin-right:auto;" class="ndn_embed" data-config-widget-id="28991" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="92095"></div>
           	</div>
      </div> --> 

      	<div id='div-gpt-ad-1457979917706-0' style='height:100px; width:365px; margin-top:20px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457979917706-0'); });
		</script>
		</div> 

		<div class="side_links">

			<script type="text/javascript" src="/assets/js/widgets/recent_articles.js"></script>
			<script type="text/javascript" src="/assets/js/widgets/recent_blog_posts.js"></script>
			<script type="text/javascript" src="/assets/js/widgets/monthly_blog_archives.js"></script>

		</div>

				<div class="follow_us">

			<h3>FOLLOW US ON</h3>

			<div class="social_buttons">
				<a href="https://www.facebook.com/pages/American-Thinker/144317282271701"><img src="/assets/images/ICON-FACEBOOK.gif" alt="American Thinker on Facebook" /></a><a href="https://twitter.com/#!/AmericanThinker"><img src="/assets/images/ICON-TWITTER.gif" alt="American Thinker on Twitter" /></a>
			</div>

			<a class="newsletter" href="javascript:void window.open('http://americanthinker.com/static/newsletter.html','','width=400,height=400,scrollbars=yes');"><img src="/assets/images/at-newsletter-signup-graphic.gif" alt="American Thinker Newsletter Signup" /></a>

		</div>
				<div class="side_ads">
			<!-- AT_160_600 -->
			<div id='div-gpt-ad-1345489840937-0' style='width:160px; height:600px; margin-top: 10px;'>
				<script type='text/javascript'>
					if(page_width_onload >= 640) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-0'); });
					}
				</script>
			</div>
						
			<div id='div-gpt-ad-1455834208841-3' style='margin-top:10px; height:600px; width:160px;'>
				<script type="text/javascript">
					if(page_width_onload >= 640) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455834208841-3'); });
					}
				</script>				
			</div>
            		</div>
	    <div class="videos_widget">
       		<div class="title"><h3>RECENT VIDEOS</h3><div class="more"><a href="/video/">More Videos »</a></div></div>
            <div class="items" style="margin-left:0px;">
				<!--<div style="margin-top:6px; margin-left:auto; margin-right:auto;" class="ndn_embed" data-config-widget-id="28991" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="92095"></div>-->
				<div style="margin-top:6px; margin-left:auto; margin-right:auto;" class="ndn_embed" data-config-widget-id="28991" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="92095"></div>
				
           	</div>
        </div> 
		<script type="text/javascript">var _ndnq = _ndnq || []; _ndnq.push(['embed']);</script>

		<div id="related-sidebar"></div>

	</div>

</main>

<!-- ValueClick Media In-Text CODE for American Thinker -->
<script src="http://cdn.fastclick.net/js/adcodes/pubcode.min.js"></script><script type="text/javascript">document.write('<scr' + 'ipt type="text/javascript">(function () {try{VCM.media.render({sid:31644,media_id:12,media_type:14,version:"1.2"});} catch(e){document.write(\'<scr\' + \'ipt type="text/javascript" src="http://media.fastclick.net/w/get.media?sid=31644&m=12&tp=14&d=j&t=n&exc=1"></scr\' + \'ipt>\');}}());</scr' + 'ipt>');</script><noscript><a href="http://media.fastclick.net/w/click.here?sid=31644&m=12&c=1" target="_blank"><img src="http://media.fastclick.net/w/get.media?sid=31644&m=12&tp=14&d=s&c=1&vcm_acv=1.2" width=0 height=0 border=1></a></noscript>
<!-- ValueClick Media In-Text CODE for American Thinker -->

		<footer role="contentinfo">

			<span class="links">
				<a href="/static/about_us.html">About Us</a> | 
				<a href="/static/contact_information.html">Contact</a> | 
				<a href="/static/privacy_policy.html">Privacy Policy</a> | 
				<a href="/static/rss_syndication.html">RSS Syndication</a>
			</span>

			<span class="copyright">&copy; American Thinker 2017</span>

			<div class="bottom_banner_ad">
				<div id='div-gpt-ad-1345489840937-6' style='width:728px; height:90px; margin: 10px auto 0;'>
					<script type='text/javascript'>
						if(page_width_onload >= 768) {
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-6'); });
						}
					</script>
				</div>
			</div>

		</footer>

		<!-- AT_1_by_1_welcome -->
			<div id='div-gpt-ad-1345489840937-2' style='width:1px; height:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345489840937-2'); });
				</script>
			</div>
		<!-- END AT_1_by_1_welcome -->

		<!-- Start Quantcast tag -->
			<script type="text/javascript">
				_qoptions={
					qacct:"p-9bKF-NgTuSFM6"
				};
			</script>
			<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
			<noscript>
				<img src="http://pixel.quantserve.com/pixel/p-9bKF-NgTuSFM6.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
			</noscript>
		<!-- End Quantcast tag -->

		<!-- Addthis -->
			<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=aramanujan"></script>

			<script>
				var addthis_share = { email_template: "new_template" }
			</script>



	</div></body>

</html>